RED NO IDENTIFICADA, PROBLEMA GRAVE!

Foro referente al sistema operativo Windows Vista (Longhorn)
nymerios
Usuario linuxero
Usuario linuxero
Mensajes: 1
Registrado: 07 Sep 2011, 15:14
Contactar:

RED NO IDENTIFICADA, PROBLEMA GRAVE!

Mensajepor nymerios » 07 Sep 2011, 15:23

Hola y voy al grano!

Tengo windows vista y un HP de hace 3 años ( he instalado el windows 7 para ver si el problema era el vista y no lo es, asique estoy de nuevo en vista) Mi problema es el siguiente:

Estoy conectado a una red local via lan (no dispongo de WIFI para conectarme a la red), y durante los primeros 5 minutos me fue bien la conexion, pero derrepente se paro y se quedo en "conexion solo local", estan todos los datos introducidos (DNS, IP, etc..) y he probado de todo, desde unos cambios en regedit que vi en una web, hasta otros cambios que vi en la pagina de windows.. y NADA
os copio el texto de mi cmd (al poner ipconfig /all) :

Microsoft Windows [Versión 6.0.6000]
Copyright (c) 2006 Microsoft Corporation. Reservados todos los derechos.

C:\Windows\system32>ipconfig /all

Configuración IP de Windows

Nombre de host. . . . . . . . . : Equipo1
Sufijo DNS principal . . . . . :
Tipo de nodo. . . . . . . . . . : híbrido
Enrutamiento IP habilitado. . . : no
Proxy WINS habilitado . . . . . : no

Adaptador LAN inalámbrico Conexión de red inalámbrica:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Atheros AR5007 802.11b/g WiFi Ada
pter
Dirección física. . . . . . . . . . . . . : 00-1F-3A-AF-F8-A3
DHCP habilitado . . . . . . . . . . . . . : sí
Configuración automática habilitada . . . : sí

Adaptador de Ethernet Conexión de red Bluetooth:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Dispositivo Bluetooth (Red de áre
a personal)
Dirección física. . . . . . . . . . . . . : 00-1E-37-E1-19-9C
DHCP habilitado . . . . . . . . . . . . . : sí
Configuración automática habilitada . . . : sí

Adaptador de Ethernet Conexión de área local:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Controladora de redes NVIDIA nFor
ce
Dirección física. . . . . . . . . . . . . : 00-1E-68-40-52-A5
DHCP habilitado . . . . . . . . . . . . . : no
Configuración automática habilitada . . . : sí

Adaptador de túnel Conexión de área local* 5:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : isatap.{EED119CB-0517-4A7A-986C-F
809EA43D1DF}
Dirección física. . . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP habilitado . . . . . . . . . . . . . : no
Configuración automática habilitada . . . : sí

Adaptador de túnel Conexión de área local*:

Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : isatap.{618DAF76-E10A-4DD9-94A7-4
9D9426E94DB}
Dirección física. . . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP habilitado . . . . . . . . . . . . . : no
Configuración automática habilitada . . . : sí
Puerta de enlace predeterminada . . . . . :
NetBIOS sobre TCP/IP. . . . . . . . . . . : deshabilitado

Adaptador de túnel Conexión de área local* 2:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Adaptador ISATAP de Microsoft #3
Dirección física. . . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP habilitado . . . . . . . . . . . . . : no
Configuración automática habilitada . . . : sí

C:\Windows\system32>


NECESITO AYUDA, ya que estoy en Alemania de erasmus en una residencia y no tengo otra opcion de internet!!!, lo unico que se claro es que la culpa es de la configuracion de mi ordenador, ya que he probado con ordenadores de mis compañeros de residencia y en mi habitacion funcionan todos menos el mio.. y es raro porque los primeros 5 minutos funciono.. pero desde entonces na!, a ver si me podeis dar alguna solucion, gracias!

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: RED NO IDENTIFICADA, PROBLEMA GRAVE!

Mensajepor Souto » 07 Sep 2011, 16:10

Hola, bienvenido
he probado de todo, desde unos cambios en regedit

Esto no es una buena idea:no hagas cambios en el Registro porque en caso necesario es probable que no sepas revertirlos.
y durante los primeros 5 minutos me fue bien la conexion

Esto apunta a que un cortafuegos está cercenando la conexión (tal vez el del antivirus, el del Norton es particularmete puñetero en este sentido) También algún programa recién instalado.

estoy en Alemania de Erasmus en una residencia

En Alemania, en Dinamarca, en Suecia... las residencias tienen implantado en sus dispositivos de red (punto de acceso, módem) el filtrado MAC. Consulta con tus compañeros si es que han tenido que comunicar la MAC de su tarjeta a la Residencia.

Además de lo dicho:

1. Vete al administrador de dispositivos, desinstala la tarjeta de red y reinicia el equipo:
teclas windows+r y pegas este comando devmgmt.msc , expande adaptadores de red>>ratón derecho sobre tu tarjeta de red>>desinstalar (recibirás una advertencia, no importa, tira para adelante). Reinicia el equipo.

2. Si tras el reinicio seguimos en las mismas apaga el equipo. Pulsa reiteradamente la tecla F8 nada más encenderlo, se mostrarán los modos de inicio avanzados. Elige Modo seguro con funciones de red prueba a conectarte


3. Pide a uno de tus compañeros que sí tienen conexión que hagan un ipconfig; pega aquí el resultado

Saludos
Qui dove il mare luccica e tira forte il vento


Volver a “Windows Vista”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado