Problemas con Office Tema Solucionado

Foro referente al sistema operativo Windows Vista (Longhorn)
Avatar de Usuario
camino
Usuario wenecillo
Usuario wenecillo
Mensajes: 598
Registrado: 13 Sep 2010, 00:57
Agradecido : 58 veces
Agradecimiento recibido: 1 vez
Contactar:

Re: Problemas con Office

Mensajepor camino » 18 Nov 2015, 21:57

Buenas tardes-noches.

Os cuento, por partes:
Souto escribió: Tanto Camote como yo hemos aplicado tiempo y ganas
Esto es algo que me consta y por lo que os estoy enormemente agradecida, esta vez y otras muchas.
Te remito por Wetransfer un Office que podrás instalar en W8
Instalado y funcionando. ¡Muchas gracias!
Si se deja, también podrás instalarlo en Vista
¡Instalado y funcionando :o :o !
Pero hablamos de W.V. , no nos olvidemos y cuando lo abrí me aparece un mensaje más o menos así: "Una aplicación externa ha dañado Windows Mail. Windows Mail ha podido recuperarse" Y se ha puesto, como un poseso, a descargar mensajes. Lo detuve cuando iba por 4252 mensajes enviados y 1213 mensajes no deseados (sic). Yo recordé un sabio consejo :"Ni caso" Y eso hice.

Visto lo visto, creo que ya debo decir: ¡Adiós, Vista!

Un abrazo y más gracias.

Pd. La impresora sigue sin funcionar ;)

Avatar de Usuario
camino
Usuario wenecillo
Usuario wenecillo
Mensajes: 598
Registrado: 13 Sep 2010, 00:57
Agradecido : 58 veces
Agradecimiento recibido: 1 vez
Contactar:

Re: Problemas con Office  Tema Solucionado

Mensajepor camino » 12 Dic 2015, 20:49

Hola, buenas noches.

Tengo que corregir algo que dije en el anterior mensaje porque ¡la impresora ya funciona en W. Vista! Volví a leer vuestros mensajes, volví a seguir vuestras instrucciones, dí muchas vueltas y en una de éstas: :o ¡empezó a funcionar! :afirmar:

Así que vuestro trabajo no fue en vano. Muchas gracias y ¡Felices Navidades!


Volver a “Windows Vista”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados