problemas con el vista

Foro referente al sistema operativo Windows Vista (Longhorn)
valmi
Usuario linuxero
Usuario linuxero
Mensajes: 13
Registrado: 04 Sep 2010, 13:59
Contactar:

problemas con el vista

Mensajepor valmi » 11 Sep 2010, 10:27

tengo instalado el McAfee pero ha caducado y no lo tengo renovado, he puesto el avast gratuito y desde entonces el ordenador me da problemas, se cuelga, o da error y se reinicia solo nuevamente, el explorer me indica muchas veces que no funciona cuando pasa esto sale una pantalla en ingles creo que indica que hay problemas entre el software y el hardware que puede ser? gracias

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: problemas con el vista

Mensajepor helheim » 11 Sep 2010, 12:33

valmi escribió:tengo instalado el McAfee pero ha caducado y no lo tengo renovado, he puesto el avast gratuito
Cuando dices que tienes instalado McAfee, hablas en presente. Y sigues hablando en presente cuando dices que has instalado Avast.

Si ahora tienes, como se entiende de tus palabras, los dos antivirus instalados, es un grave error y lo que debes hacer es desinstalar McAfee de la SIGUIENTE FORMA. Una vez desinstalado, pasa la herramienta CCLEANER para limpiar el Registro (pásalo las veces que sean necesarias hasta no encontrar nada)

Debes tener solo un antivirus instalado. Deja solo Avast.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

valmi
Usuario linuxero
Usuario linuxero
Mensajes: 13
Registrado: 04 Sep 2010, 13:59
Contactar:

Re: problemas con el vista

Mensajepor valmi » 11 Sep 2010, 18:01

gracias por tu información, pero el enlace de como desinstalar no funcionas, como lo hago?

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: problemas con el vista

Mensajepor helheim » 11 Sep 2010, 18:36

Es una cuestión del servidor de la web de McAfee.

El mismo método está también en la parte final de ESTE ENLACE.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)


Volver a “Windows Vista”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados