Problemas con el icono de wifi

Foro referente al sistema operativo Windows Vista (Longhorn)
LIR
Usuario linuxero
Usuario linuxero
Mensajes: 2
Registrado: 07 Sep 2008, 23:03
Contactar:

Problemas con el icono de wifi

Mensajepor LIR » 07 Sep 2008, 23:05

Hola amigos lo que pasa que estoy conectado a internet pero no aparece como si estuviera conectado sale esto.

the dependecy service or group failed to start

Aqui les pongo unas imagenes acerca de mi problema y no puedo poner restore que siempre le quito eso porque me quita 8 gb de restauracion de sistema asi que si me dicen que restaure el sistema no puedo, porque lo elimine.


Imagen
http://img54.imageshack.us/img54/4099/35r2gg9.jpg

saludos

Craw
Usuario linuxero
Usuario linuxero
Mensajes: 5
Registrado: 08 Sep 2008, 23:23
Contactar:

Re: Problemas con el icono de wifi

Mensajepor Craw » 08 Sep 2008, 23:32

LIR escribió:Hola amigos lo que pasa que estoy conectado a internet pero no aparece como si estuviera conectado sale esto.

the dependecy service or group failed to start

Aqui les pongo unas imagenes acerca de mi problema y no puedo poner restore que siempre le quito eso porque me quita 8 gb de restauracion de sistema asi que si me dicen que restaure el sistema no puedo, porque lo elimine.


Imagen
http://img54.imageshack.us/img54/4099/35r2gg9.jpg

saludos



Bueno el tema es que que mas da el icono del wifi con tal de que te funcione SUERTE

LIR
Usuario linuxero
Usuario linuxero
Mensajes: 2
Registrado: 07 Sep 2008, 23:03
Contactar:

Re: Problemas con el icono de wifi

Mensajepor LIR » 09 Sep 2008, 05:17

Es que el problema es que asi no me guarda las contraseñas y tengo que estarlas poniendo aparte no me aparece la intensidad de la señal wifi y pues eso es molesto.


saludos :)


Volver a “Windows Vista”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado