problemas con el buscador " responde tarde "

Foro referente al sistema operativo Windows Vista (Longhorn)
pistones
Usuario linuxero
Usuario linuxero
Mensajes: 13
Registrado: 28 Feb 2008, 00:37
Contactar:

problemas con el buscador " responde tarde "

Mensajepor pistones » 18 Feb 2010, 21:51

os agradedeceria la ayuda
tengo un portatil sansung , y cuando abro el explorer me tarda com unos 3o segundos o mas en poder escribir algo en el buscador google y cada vez que abro otra pagina para
buscar algo igual , no se donde radica el problema , no es que funcione mal pero no es normal . gracias

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: problemas con el buscador " responde tarde "

Mensajepor Souto » 18 Feb 2010, 22:57

Tal vez el regenerar índices, tal como aquí se explica, pueda resolver tu problema

problema-de-v-t5181.html


Saludos
Qui dove il mare luccica e tira forte il vento

Avatar de Usuario
Cubano
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 2573
Registrado: 12 Feb 2008, 12:55
Ubicación: Sevilla
Agradecimiento recibido: 43 veces
Contactar:

Re: problemas con el buscador " responde tarde "

Mensajepor Cubano » 18 Feb 2010, 23:43

Aquí me temo que podamos tener un problema básico de comunicación. Dices "explorer" y luego dices "Google" y ya la liamos...

Porque si dices "explorer" uno piensa inmediatamente en el explorador de Windows. Pero si añades Google, uno sospecha que igual te refieras al navegador web Internet Explorer.

Intenta explicar más en detalle tu problema, para que podamos comprenderlo primero.
Constante de Skinner (Factor Chanchullo de Flannagan): cantidad que cuando se multiplica, divide, suma o resta del resultado obtenido, nos proporciona el resultado que deberíamos haber obtenido.

pistones
Usuario linuxero
Usuario linuxero
Mensajes: 13
Registrado: 28 Feb 2008, 00:37
Contactar:

Re: problemas con el buscador " responde tarde "

Mensajepor pistones » 19 Feb 2010, 18:18

hola .bueno la verdad es que me he explicado muy bien . os concreto,
abro el explorer y mi pagina de inicio es google . pero esta no esta operativa por lo menos en un mimuto ,pasado este ya me deja escribir en el buscador pero cada vez que tengo que abrir otra pagina en el buscador dejando en la barra de tareas minimizada otra pues tengo que esperar otro minuto . espero me podais aclarar algo , gracias de antemano por las molestias .


Volver a “Windows Vista”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados