Problemas con activacion de Windows Vista Tema Solucionado

Foro referente al sistema operativo Windows Vista (Longhorn)
marju
Usuario linuxero
Usuario linuxero
Mensajes: 36
Registrado: 03 Abr 2008, 02:26
Agradecido : 10 veces
Contactar:

Problemas con activacion de Windows Vista

Mensajepor marju » 08 Abr 2013, 02:55

Tengo una retail version de Windows Vista Ultimate 32 - 64 Bit por la que pague hace ya algunos anos mas de 300.00 Dolares, solo he
instalado la version de 32 bit en un PC el cual he formateado cinco o seis veces y la de 64 nunca ha sido instalada. Recientemennte tuve que formatear la computadora y aunque me aceapta los update me aparecen unas llaves, cuando hago clic en ellas me dice que el serial
que estoy usando esta activo en otra computadora y me dice que tengo que comprar una nueva licencia. Haora bien cuando apago la computadora despues de haber salido las llaves la computadorta no arranca por motivo de que la secuencia de arranque ha sido cambiada
teniendo que arreglarla para que arranqe de nuevo.
Yo se que las versiones de windows baratas que solo pueden ponerse en un PC admiten solo cierta cantidad de formateados pero hasta no he escuchado nunca nada acerca de las versiones Retail. Que saben Uds acerca de esto? Hay alguna forma de solucionar este problema?
Muchas Gracias.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Problemas con activacion de Windows Vista

Mensajepor Souto » 08 Abr 2013, 10:26

No conozco una solución "legal" a lo que planteas.
Hay:
1. Un límite de activaciones aún tratándose del mismo equipo. Lo publiqué hace años para XP, pero lo mismo sirve
windows-xp-x64-f3/aviso-para-formateadores-as-compulsivos-t644.html
2. No es posible activar una licencia que ya está "Viva" en otro equipo.


Saludos
Qui dove il mare luccica e tira forte il vento

marju
Usuario linuxero
Usuario linuxero
Mensajes: 36
Registrado: 03 Abr 2008, 02:26
Agradecido : 10 veces
Contactar:

Re: Problemas con activacion de Windows Vista

Mensajepor marju » 12 Abr 2013, 01:25

He resuelto parte del problema llame a Microsoft y luego de chequear la llave me activaron el programa por telefono, pero me dijeron que
no tiene que ver la activacion con que la computadora cambie la secuencia de arranque al apagar-encender

Avatar de Usuario
knario
Usuario topetorpe
Usuario topetorpe
Mensajes: 175
Registrado: 28 Mar 2013, 11:32
Agradecido : 28 veces
Agradecimiento recibido: 16 veces
Contactar:

Re: Problemas con activacion de Windows Vista

Mensajepor knario » 12 Abr 2013, 08:36

Hola.

No sé si tendrá relación con tu caso,
pero como has comentado que tuviste problemas con la activación y la secuencia de arranque,
ha mi me ha pasado es de no tener la fecha y hora actualizada (por culpa de la pila gastada),
y echarme para atrás la activación, al igual que cambian los parámetros de la BIOS
(como por ejemplo: el orden de arranque).

un saludo.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Problemas con activacion de Windows Vista

Mensajepor Souto » 12 Abr 2013, 09:18

la computadora cambie la secuencia de arranque al apagar-encender

El que la secuencia de arranque no se conserve, tal como dice kanario, no tiene nada que ver con la cuestión de la activación: el CMOS no está conservando la secuencia porque la pila (batería) del BIOS está agotada.

Saludos
Qui dove il mare luccica e tira forte il vento

marju
Usuario linuxero
Usuario linuxero
Mensajes: 36
Registrado: 03 Abr 2008, 02:26
Agradecido : 10 veces
Contactar:

Re: Problemas con activacion de Windows Vista  Tema Solucionado

Mensajepor marju » 13 Abr 2013, 02:42

Muchas gracias a Souto y a Knario por sus respuestas cambie la bateria y hasta haora no he tenido mas problemas. GraciaS.


Volver a “Windows Vista”

¿Quién está conectado?

Usuarios navegando por este Foro: Yahoo [Bot] y 3 invitados