Problema en Media Center

Foro referente al sistema operativo Windows Vista (Longhorn)
Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Problema en Media Center

Mensajepor Souto » 06 Nov 2011, 18:25

El sistema está infectado ó hay un problema de hard (áreas de disco dañadas, módulo RAM dañado...)
Pulsa F8 nada más encender el equipo, se mostrarán los modos de inicio avanzados. Elige con el cursor "Modo seguro" y pulsa intro. Inicia sesión y comprueba si los errores persisten..


Saludos
Qui dove il mare luccica e tira forte il vento

Avatar de Usuario
camino
Usuario wenecillo
Usuario wenecillo
Mensajes: 598
Registrado: 13 Sep 2010, 00:57
Agradecido : 58 veces
Agradecimiento recibido: 1 vez
Contactar:

Re: Problema en Media Center

Mensajepor camino » 06 Nov 2011, 20:02

Lo he hecho y sí, persisten.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Problema en Media Center

Mensajepor Souto » 06 Nov 2011, 22:24

Vete a Equipo, ratón derecho sobre tu disco>>Propiedades>>herramientas>>Comprobar ahora>>marcas las dos casillas que hay ahí (Reparar+Examinar y recuperar) y das en aceptar. Reinicia el equipo y arrancará una reparación del sistema del disco. Llevará un tiempo, déjalo concluir. Una vez que haya finalizado te pondrá en la pantalla de bienvenida ó en tu escritorio.
Comprueba si ahora va bien.

Si tampoco de esta va: Inicio/Programas/Accesorios/Herramientas del sistema/Restaurar sistema y llevas el equipo a una fecha anterior a la primera incidencia.


Saludos
Qui dove il mare luccica e tira forte il vento

Avatar de Usuario
camino
Usuario wenecillo
Usuario wenecillo
Mensajes: 598
Registrado: 13 Sep 2010, 00:57
Agradecido : 58 veces
Agradecimiento recibido: 1 vez
Contactar:

Re: Problema en Media Center

Mensajepor camino » 07 Nov 2011, 10:23

Estoy en lo primero : desde ayer por la noche está el PC en ello y a las 7:00 de hoy aparecía en la pantalla:

62% completado (110162701 de 189020867 clústeres libres procesados)

A las 7:30 seguía igual.

Ahora estoy en el trabajo. A ver qué me encuentro cuando llegue a casa.

Avatar de Usuario
camino
Usuario wenecillo
Usuario wenecillo
Mensajes: 598
Registrado: 13 Sep 2010, 00:57
Agradecido : 58 veces
Agradecimiento recibido: 1 vez
Contactar:

Re: Problema en Media Center

Mensajepor camino » 07 Nov 2011, 15:48

Exactamente en el mismo punto, la misma pantalla, parece que bloqueada.
¿Cómo lo ves?

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Problema en Media Center

Mensajepor Souto » 07 Nov 2011, 17:16

camino escribió:Exactamente en el mismo punto, la misma pantalla, parece que bloqueada.
¿Cómo lo ves?



Mal, lo veo muy mal. Todo aparenta que ese disco duro está en las últimas.
Por tener una referencia esa operación en un disco de 250GB no debería superar los 60 minutos.

Apágalo a la brava y mira de rescatar lo que te interese. Luego toca de sustituir el disco.

Lo lamento, pero en mi opinión no hay otra salida.

Saludos
Qui dove il mare luccica e tira forte il vento

Avatar de Usuario
camino
Usuario wenecillo
Usuario wenecillo
Mensajes: 598
Registrado: 13 Sep 2010, 00:57
Agradecido : 58 veces
Agradecimiento recibido: 1 vez
Contactar:

Re: Problema en Media Center

Mensajepor camino » 08 Nov 2011, 15:58

Buenas tardes.

Novedades: Crucé los dedos y apagué "por las bravas". Encendí, pulsé F8 y elegí "Modo seguro" . Sigue sin funcionar el Media Center. Eliminé el Karspersky y me quedé sólo con el Avast. ¿Será suficiente? El Word se atasca a veces. ¿Lo elimino?Tengo el Open Office listo para instalar.

Espero vuestras, tus :) recomendaciones.

Gracias.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Problema en Media Center

Mensajepor Souto » 08 Nov 2011, 17:08

Ya digo que todo sugiere problema de disco agonizante.
Mira que puede haber de cierto antes de trastear más con él:
Yo empezaría por comprobar la salud de ese disco con Crystal Disk
http://crystalmark.info/software/Crysta ... dex-e.html


No hay que hacer nada, te mostrara todos los puntos de color azul si esta bien, en caso de estar mal cambiaran de color (amarillo, rojo).

Imagen




Saludos
Qui dove il mare luccica e tira forte il vento

Avatar de Usuario
camino
Usuario wenecillo
Usuario wenecillo
Mensajes: 598
Registrado: 13 Sep 2010, 00:57
Agradecido : 58 veces
Agradecimiento recibido: 1 vez
Contactar:

Re: Problema en Media Center

Mensajepor camino » 08 Nov 2011, 22:00

No sé cómo copiar la "Pantalla de los Puntos Azules"

Avatar de Usuario
Dr. James
Usuario topegama
Usuario topegama
Mensajes: 913
Registrado: 20 Jul 2009, 04:55
Ubicación: Guayaquil, Ecuador
Agradecimiento recibido: 48 veces
Contactar:

Re: Problema en Media Center

Mensajepor Dr. James » 08 Nov 2011, 23:01

So you were born, and that was a good day; someday you'll die, and that is a shame.
But somewhere in the between was a life of which we all dream, and nothing and no one will ever take that away.


Volver a “Windows Vista”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados