problema con un archivo

Foro referente al sistema operativo Windows Vista (Longhorn)
petre9467
Usuario linuxero
Usuario linuxero
Mensajes: 13
Registrado: 19 Ago 2012, 17:01
Agradecido : 2 veces
Contactar:

Re: problema con un archivo

Mensajepor petre9467 » 03 Sep 2012, 20:58

petre9467 escribió:
Camote escribió:Hola y gracias.
Una pregunta, este problema lo llevas arrastrando desde el 2011 ¿es cierto?
El 25 de junio de 2012, diste por solucionado el tema en un FORO, distinto a este, ¿es cierto?.

Sin ánimo de ofender a nadie.

Un saludo.


saludos, si en ese foro estuve, creo que fue configurar equipo o otro y recuerdo haberle dicho que era un campeon al que me ayudo, se arreglo pero despues volvio el citado problema. no es una ofensa simplemente necesito ayuda por el problema.disculpa si crees que estoy molestando.


tambien pase el hijackthis sobre el F2 - REG:system.ini: UserInit=C:\Windows\system32\userinit.exe,C:\Program Files\Soluto\soluto.exe /userinit,
y reinicie el pc y ya no aparece pero el f3 c:\user\nora\local1\temp\70dbfffe.com sigue apareciendo.

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: problema con un archivo

Mensajepor helheim » 05 Sep 2012, 22:08

Te sabes manejar con el registro?.

Sería bueno saber qué es lo que tienes en esta ruta porque parece que no tienes la carpeta win.ini colgando de IniFileMapping

HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\IniFileMapping\

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

Avatar de Usuario
Camote
Usuario ventanukos
Usuario ventanukos
Mensajes: 333
Registrado: 05 Jun 2010, 18:34
Agradecido : 6 veces
Agradecimiento recibido: 39 veces

Re: problema con un archivo

Mensajepor Camote » 07 Sep 2012, 20:23

Hola petre9467.
Disculpa si te ha parecido ruda mi última respuesta.
Me pareció que ya lo tenías solucionado.No molestas en absoluto, al contrario, estamos para ayudar.

Primero haz lo que dice helheim.

Luego descarga el Autoruns de aquí:

http://technet.microsoft.com/en-us/sysi ... s/bb963902

Descomprime el archivo ZIP, de la carpeta Descargas.
Ejecuta el archivo autoruns.exe (el autorunsc.exe) no vale.
Pasa por la pestaña Everything, y fíjate a la derecha en Image Path si sale la ruta
c:\user\nora\local1\temp\70dbfffe.com y desmarca la casilla.
Luego pasa por la pestaña Logon y fíjate si sale la misma ruta y desmarca la casilla.

Reinicia el ordenador, haber si se ha solucionado.

P.D. la carpeta Local1 no es en realidad esa sino que será Local??????\temp.
Esta acortada a Local1. Quiere decir que la carpeta tiene más de 8 carácteres y el sistema MS-DOS la acorta.

Coméntanos.
Un saludo.

petre9467
Usuario linuxero
Usuario linuxero
Mensajes: 13
Registrado: 19 Ago 2012, 17:01
Agradecido : 2 veces
Contactar:

Re: problema con un archivo

Mensajepor petre9467 » 09 Sep 2012, 23:31

Camote escribió:Hola petre9467.
Disculpa si te ha parecido ruda mi última respuesta.
Me pareció que ya lo tenías solucionado.No molestas en absoluto, al contrario, estamos para ayudar.

Primero haz lo que dice helheim.

Luego descarga el Autoruns de aquí:

http://technet.microsoft.com/en-us/sysi ... s/bb963902

Descomprime el archivo ZIP, de la carpeta Descargas.
Ejecuta el archivo autoruns.exe (el autorunsc.exe) no vale.
Pasa por la pestaña Everything, y fíjate a la derecha en Image Path si sale la ruta
c:\user\nora\local1\temp\70dbfffe.com y desmarca la casilla.
Luego pasa por la pestaña Logon y fíjate si sale la misma ruta y desmarca la casilla.

Reinicia el ordenador, haber si se ha solucionado.

P.D. la carpeta Local1 no es en realidad esa sino que será Local??????\temp.
Esta acortada a Local1. Quiere decir que la carpeta tiene más de 8 carácteres y el sistema MS-DOS la acorta.

Coméntanos.
Un saludo.

saludos y gracias por responder.camote hice lo que me dices con el autoruns y si aparece en everything y en logon pero no me deja desmarcarlo dice (error-changing item state-acceso denegado) he tratado como administrador y no deja demarcarse. que hago. mil gracias

petre9467
Usuario linuxero
Usuario linuxero
Mensajes: 13
Registrado: 19 Ago 2012, 17:01
Agradecido : 2 veces
Contactar:

Re: problema con un archivo

Mensajepor petre9467 » 09 Sep 2012, 23:39

petre9467 escribió:
Camote escribió:Hola petre9467.
Disculpa si te ha parecido ruda mi última respuesta.
Me pareció que ya lo tenías solucionado.No molestas en absoluto, al contrario, estamos para ayudar.

Primero haz lo que dice helheim.

Luego descarga el Autoruns de aquí:

http://technet.microsoft.com/en-us/sysi ... s/bb963902

Descomprime el archivo ZIP, de la carpeta Descargas.
Ejecuta el archivo autoruns.exe (el autorunsc.exe) no vale.
Pasa por la pestaña Everything, y fíjate a la derecha en Image Path si sale la ruta
c:\user\nora\local1\temp\70dbfffe.com y desmarca la casilla.
Luego pasa por la pestaña Logon y fíjate si sale la misma ruta y desmarca la casilla.

Reinicia el ordenador, haber si se ha solucionado.

P.D. la carpeta Local1 no es en realidad esa sino que será Local??????\temp.
Esta acortada a Local1. Quiere decir que la carpeta tiene más de 8 carácteres y el sistema MS-DOS la acorta.

Coméntanos.
Un saludo.

saludos y gracias por responder.camote hice lo que me dices con el autoruns y si aparece en everything y en logon pero no me deja desmarcarlo dice (error-changing item state-acceso denegado) he tratado como administrador y no deja demarcarse. que hago. mil gracias

disculpa como te mando por aca una captura de imagen

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: problema con un archivo

Mensajepor helheim » 10 Sep 2012, 12:06

La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)


Volver a “Windows Vista”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados