Problema con mi conexion a internet

Foro referente al sistema operativo Windows Vista (Longhorn)
Avatar de Usuario
dxniel04
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 58
Registrado: 25 Abr 2009, 01:57
Contactar:

Problema con mi conexion a internet

Mensajepor dxniel04 » 05 Nov 2009, 22:01

De vuelta a este foro que me ha ayudado mucho.
Bien quiero saber si la perdida de conexion es por culpa de mi modem thomson o mi tarjeta de red Atheros.Pierdo frecuentemente la conexion a internet, me he fijado en las luces del modem y estan todas verdes salvo el de wlan que esta anaranjada y al dar el diagnostico de red de windows aparece esto:
Imagen

Al principio le daba obtener una nueva IP y se solucionaba, pero ahora dice que no se pudo solucionar el problema, por lo que escojo el de apagar el modem 10 segundos y volverlo a prender, escojo esa opcion pero en realidad nunca apago el modem y empieza a comprobar si esta resuelto el problema y al final se soluciona.

¿Que esta originando este problema?

Gracias
"El hardware es lo que hace a una máquina rápida; el software es lo que hace que una máquina rápida se vuelva lenta"-- Craig Bruce

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Problema con mi conexion a internet

Mensajepor Souto » 05 Nov 2009, 22:46

salvo el de wlan que esta anaranjada

Esto es algo totalmente ajeno a tu sistema operativo y a tu CPU (tarjeta de red incluida).
El módem está perdiendo la sincronía ADSL, puede ser un problema del propio módem como dispositivo; pero es más probable que haya una deficiencia en la centralita telefonica.
Es una cuestión a resolver por tu proveedor de Internet. Contacta con ellos.

Saludos
Qui dove il mare luccica e tira forte il vento

Avatar de Usuario
dxniel04
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 58
Registrado: 25 Abr 2009, 01:57
Contactar:

Re: Problema con mi conexion a internet

Mensajepor dxniel04 » 05 Nov 2009, 23:07

es más probable que haya una deficiencia en la centralita telefonica.
:D :lol:

Que es cierto, me meti a su disque chat en linea pero el servicio y el trato es malo, y por telefono he visto en algunas paginas que tambien es igual de pesimo y que ponen a personas que no saben nada y que comprobe en el servicio por chat :roll: :roll: :twisted: .

Gracias hablare para ver que es lo que pasa.

Gracias :D
"El hardware es lo que hace a una máquina rápida; el software es lo que hace que una máquina rápida se vuelva lenta"-- Craig Bruce

Avatar de Usuario
Yudhistira
Usuario topegama
Usuario topegama
Mensajes: 801
Registrado: 27 Feb 2008, 15:30
Ubicación: BCN
Agradecido : 38 veces
Agradecimiento recibido: 5 veces
Contactar:

Re: Problema con mi conexion a internet

Mensajepor Yudhistira » 06 Nov 2009, 18:04

¿Cómo te conectas con cable ó sin cable?
Los 3 pasos de la verdad:
1º: Se ridiculiza.
2º: Acción violenta.
3º: Aceptación.
From > Earthlings

Avatar de Usuario
dxniel04
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 58
Registrado: 25 Abr 2009, 01:57
Contactar:

Re: Problema con mi conexion a internet

Mensajepor dxniel04 » 06 Nov 2009, 23:19

Me conecto inalambricamente :D
"El hardware es lo que hace a una máquina rápida; el software es lo que hace que una máquina rápida se vuelva lenta"-- Craig Bruce


Volver a “Windows Vista”

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 2 invitados