Problema con iconos [Solucionado]

Foro referente al sistema operativo Windows Vista (Longhorn)
bato08
Usuario linuxero
Usuario linuxero
Mensajes: 3
Registrado: 04 Dic 2010, 13:36
Contactar:

Problema con iconos [Solucionado]

Mensajepor bato08 » 05 Dic 2010, 14:46

En primer lugar os diré que soy nuevo en el foro y tengo conocimientos muy limitados .
Mi ordenador es un DELL (Vostro 200) y el sistema operativo Wind. Vista Business.
Lo tengo varios años y la verad es que no he tenido ningún problema, pero ahora me ocurre que cuando voy a la pantalla de Ayuda y Soporte Técnico no me salen los iconos correspondientes a los distintos postulados que allí se enumeran. (Windows Fundamentos, Seguridad y mantenimiento, Ayuda en Pantalla de Windows, Indice, ...). Sale un cuadradito vacío con un subcuadradito y una x roja en su interior.
Sé que es un problema menor y que no influye para nada en el funcionamiento del ordenador, pero me gustaría saber ¿por qué? y a ser posible solucionarlo.
He intentado hacer una captura de pantalla, pero no consigo pegarla al mensaje. Lo siento.
Gracias de antemano y un saludo a todos/as.

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: Problema con iconos

Mensajepor helheim » 05 Dic 2010, 15:12

Hola, bienvenido al Foro.

Léete ESTE ENLACE donde se resuelve el mismo problema que tienes tú.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

bato08
Usuario linuxero
Usuario linuxero
Mensajes: 3
Registrado: 04 Dic 2010, 13:36
Contactar:

Re: Problema con iconos

Mensajepor bato08 » 06 Dic 2010, 10:37

helheim.

Muchas gracias, efectivamente me has dado la solución. Seguro que voy a aprender en el foro.

Un saludo

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: Problema con iconos [Solucionado]

Mensajepor helheim » 06 Dic 2010, 12:39

Por aquí estaremos.

Un saludo y hasta la próxima.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)


Volver a “Windows Vista”

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 2 invitados