PROBLEMA AL EJECUTAR EL EXPLORADOR DE WINDOWS

Foro referente al sistema operativo Windows Vista (Longhorn)
Avatar de Usuario
dxniel04
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 58
Registrado: 25 Abr 2009, 01:57
Contactar:

PROBLEMA AL EJECUTAR EL EXPLORADOR DE WINDOWS

Mensajepor dxniel04 » 26 Abr 2009, 02:57

mi problema es que al estar un tiempo en la computadora(laptop compaq presario c700 2gb de memoria con windows vista home basic preinstalado)
al abrir explorador de windows se`pone en blanco y si intento abrir otra cosa o carpeta tampoco me muestra nada

y solo puedo volver a abrirlo ya sea reiniciando el equipo o saliendo de mi sesion y volver a entrar.
y la verdad es que me molesta volver a esperar a que cargue de nuevo la computadora,

a que se debe?

crei q era un virus

pero ya le he pasado el antivirus y me ha detectado 2 y spyware y supuestamente el antivirus los elimina
pero despues ya sea al otro dia o si la vuelvo a prender sigo trabajando normalmente y despues otra vez no me muestra nada
ayuda por favor
"El hardware es lo que hace a una máquina rápida; el software es lo que hace que una máquina rápida se vuelva lenta"-- Craig Bruce

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: PROBLEMA AL EJECUTAR EL EXPLORADOR DE WINDOWS

Mensajepor Souto » 26 Abr 2009, 20:08

El comportamiento del sistema sugiere que hay algún proceso en la sombra que lo está saturando. Lo más probable es que se trate de virus ó spyware. De manera que, aunque ya hayas hecho una limpieza, mi recomendación es esta:
Descarga la versión trial de Malwarebytes
http://www.malwarebytes.org/
y realiza un análisis completo de tu equipo (probablemente más de 1 hora)
Aquí tienes detallado, paso a paso, el proceso de instalación y la ejecución
http://www.forospyware.com/t161085.html

Saludos
Qui dove il mare luccica e tira forte il vento

Avatar de Usuario
dxniel04
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 58
Registrado: 25 Abr 2009, 01:57
Contactar:

Re: PROBLEMA AL EJECUTAR EL EXPLORADOR DE WINDOWS

Mensajepor dxniel04 » 27 Abr 2009, 22:49

ok voy a probar a ver que pasa

:D mil gracias por tu sugerencia
"El hardware es lo que hace a una máquina rápida; el software es lo que hace que una máquina rápida se vuelva lenta"-- Craig Bruce


Volver a “Windows Vista”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados