problema al conectar con sever 2000

Foro referente al sistema operativo Windows Vista (Longhorn)
tymmi
Usuario linuxero
Usuario linuxero
Mensajes: 2
Registrado: 23 Oct 2008, 11:36
Contactar:

problema al conectar con sever 2000

Mensajepor tymmi » 23 Oct 2008, 11:45

hola a todos
tengo un problema y no encuentro la solución , el problema es el siguiente
tengo un server 2000 sin dominio y varios pc's que se conectan a el sin problema
en su dia compre un pc con vista y configurándolo todo , se conecto correctamente

sin motivo aparente , desde ayer no puedo entrar en el servidor desde el pc con vista , pide nombre de usuario y contraseña
le pongo lo mismo que tenia antes de ayer y que si que entraba y nada

he buscado y probado diferentes cosas , pero nada , y ya no se que mas mirar

tenéis alguna idea?


gracias

tymmi
Usuario linuxero
Usuario linuxero
Mensajes: 2
Registrado: 23 Oct 2008, 11:36
Contactar:

Re: problema al conectar con sever 2000

Mensajepor tymmi » 23 Oct 2008, 19:11

he hecho mas pruebas y estoy seguro que es un problema del vista porque he puesto un pc con xp y todo ok , pero con vista nada , y lo he probado con 2 pc's diferentes con vista
antes , con vista funcionava correcto

podría ser que al conectar uno de estos pc's con un latiguillo de categoría 6 el vista cambie alguna cosa y provoque este problema?

es que es lo único que he cambiado....creo

gracias


Volver a “Windows Vista”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados