Perdido mi msn !!!!

Foro referente al sistema operativo Windows Vista (Longhorn)
nina
Usuario linuxero
Usuario linuxero
Mensajes: 21
Registrado: 23 Ago 2010, 11:30
Contactar:

Perdido mi msn !!!!

Mensajepor nina » 13 Dic 2010, 17:31

Hola, amigos, veréis, no sé lo que hize mal , pero no aprarece mi msn en mi pc, me sale el msn "hoy" pero quise descargar uno nuevo, por que no lo encontraba y me pedía quitar el antiguo,, y ahora , no tengo ninguno y me urge, qué hago? por favor, no lo tengo en ningún lado, he mirado, , he restaurado sistema... etc... ug socorroooooooooooo

nina
Usuario linuxero
Usuario linuxero
Mensajes: 21
Registrado: 23 Ago 2010, 11:30
Contactar:

Re: Perdido mi msn !!!!

Mensajepor nina » 13 Dic 2010, 17:58

nina escribió:
Hola, amigos, veréis, no sé lo que hize mal , pero no aprarece mi msn en mi pc, me sale el msn "hoy" pero quise descargar uno nuevo, por que no lo encontraba y me pedía quitar el antiguo,, y ahora , no tengo ninguno y me urge, qué hago? por favor, no lo tengo en ningún lado, he mirado, , he restaurado sistema... etc... ug socorroooooooooooo

ahhh me he dado cuenta... de que si abro el icono.. puedo enviar un mensaje en el messenger, y parece normal, pero no se abre todo el msn,, solo puedo enviar así... es decir que la pagina entera del msn.. no aparece,,,

( solo se me abre el hoy y el social.... ayuda gracias.

Ser_noyb
Usuario linuxero
Usuario linuxero
Mensajes: 5
Registrado: 29 Dic 2010, 15:11
Ubicación: España
Contactar:

Re: Perdido mi msn !!!!

Mensajepor Ser_noyb » 29 Dic 2010, 15:30

prueba a darle a equipo/c/archivos de programa/windows live/installer/wlarp.exe y le das a reparar.
si no funciona desinstalalo e instala el 2011 (gratis de la pagina oficial), pero antes crea un punto de restauracion


Volver a “Windows Vista”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados