No puedo iniciar windows vista [Solucionado]

Foro referente al sistema operativo Windows Vista (Longhorn)
horacio_56
Usuario linuxero
Usuario linuxero
Mensajes: 42
Registrado: 26 Dic 2008, 15:21
Contactar:

No puedo iniciar windows vista [Solucionado]

Mensajepor horacio_56 » 29 Sep 2009, 18:09

Ya probe las opciones que se encuentran aquí http://windowshelp.microsoft.com/Window ... 53082.mspx
http://windowshelp.microsoft.com/Window ... 73082.mspx , y no hubo caso.

Al intentar iniciar desde modo seguro o desde el disco de instalación para llegar a la opción de "reparar equipo", al principio se inicia normalmente pero luego se traba, y solo se ve el puntero, el cuál se puede mover y nada más.

SOLUCIONADO. Volví a intentar desde el disco de instalación, todo lo mismo, salvo que esta vez me puse a esperar a ver que pasaba, para mi sorpresa después de un tiempo de espera(entre 10 y 20 minutos aproximadamente), finalmente aparecio la ventana de instalación, seguí los pasos de instalación, lo volví a instalar y hasta ahora todo funciona bien.

SOLO HABÍA QUE ESPERAR
Saludos!
Última edición por horacio_56 el 30 Sep 2009, 01:50, editado 1 vez en total.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: ¿No puedo iniciar windows vista bajo ninguna cirscunstancia?

Mensajepor Souto » 29 Sep 2009, 18:20

Es difícil precisar cual puede ser la causa, son pocos datos. Es posible que algún módulo RAM este fallando; pero es pronto para decir nada. ¿Se trata de un portátil ó un sobremesa?. Marca y modelo, si es de fabricante
¿Estaba dando algún fallo últimamente?

Sería ideal que descargases un live-cd de Linux (Ubuntu, por ejemplo) y comprobases si el equipo consigue arrancar cn ese dvd.

Saludos
Qui dove il mare luccica e tira forte il vento

horacio_56
Usuario linuxero
Usuario linuxero
Mensajes: 42
Registrado: 26 Dic 2008, 15:21
Contactar:

Re: ¿No puedo iniciar windows vista bajo ninguna cirscunstancia?

Mensajepor horacio_56 » 30 Sep 2009, 01:59

Souto escribió:Es difícil precisar cual puede ser la causa, son pocos datos. Es posible que algún módulo RAM este fallando; pero es pronto para decir nada. ¿Se trata de un portátil ó un sobremesa?. Marca y modelo, si es de fabricante
¿Estaba dando algún fallo últimamente?

Sería ideal que descargases un live-cd de Linux (Ubuntu, por ejemplo) y comprobases si el equipo consigue arrancar cn ese dvd.

Saludos


SOLUCIONADO. Volví a intentar desde el disco de instalación, todo lo mismo, salvo que esta vez me puse a esperar a ver que pasaba, para mi sorpresa después de un tiempo de espera(entre 10 y 20 minutos aproximadamente), finalmente aparecio la ventana de instalación, seguí los pasos de instalación, lo volví a instalar y hasta ahora todo funciona bien.

SOLO HABÍA QUE ESPERAR
Saludos!


Volver a “Windows Vista”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado