Mi portatil no se puede conectar a inernet [Solucionado]

Foro referente al sistema operativo Windows Vista (Longhorn)
LMC
Usuario linuxero
Usuario linuxero
Mensajes: 2
Registrado: 26 Mar 2010, 22:14
Contactar:

Mi portatil no se puede conectar a inernet [Solucionado]

Mensajepor LMC » 26 Mar 2010, 22:33

Hola!

Desde hace unos dias (en año y medio que tengo el portatil nunca me habia pasado) no me puedo conectar a internet desde mi portatil (lo hago por wifi via el router de mi otro equipo) me reconoce las redes, me conecta a la red pero no puedo navegar...
mi portatil es un aspire 5920 G y el router un SMC...
Ah tengo el Windows vista home premium que ya venia preinstalado en el portatil...

tambien desde el administrador de dispositivos en adaptadores de red me salen 4 y todos con el simbolo de exclamacion, es el adaptador ISATAP de Microsoft (desconozco si ya salia esto antes del problema de no poder conectar a internet...)

espero me podais ayudar con esto y gracias anticipadas...
salu2!

P.D: mi hermana tiene otro portatil (con W XP) y no tiene problema en acceder a internet via wifi y via mismo router.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Mi portatil no se puede conectar a inernet

Mensajepor Souto » 27 Mar 2010, 23:44

Hola , bienvenido
Lo del adaptador con símbolo de exclamación no tiene mayor importancia:
http://support.microsoft.com/kb/932520/es

En cuanto a tu problema de conexión,lo más adecuado es que elimines tu perfil de red y reinicies el equipo. La red será detectada y podrás conectarte de nuevo a ella.
Al final de este documento de Telefónica se explica como eliminar un perfil de red en Vista

http://www.telefonicaonline.com/on/io/e ... sVista.pdf


Saludos
Qui dove il mare luccica e tira forte il vento

LMC
Usuario linuxero
Usuario linuxero
Mensajes: 2
Registrado: 26 Mar 2010, 22:14
Contactar:

Re: Mi portatil no se puede conectar a inernet

Mensajepor LMC » 29 Mar 2010, 13:01

Tema resuelto...

muchas gracias por la ayuda...

salu2

J.L.


Volver a “Windows Vista”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados