Menuda movida!!!

Foro referente al sistema operativo Windows Vista (Longhorn)
josemanuel27
Usuario linuxero
Usuario linuxero
Mensajes: 22
Registrado: 01 Oct 2008, 11:34
Contactar:

Menuda movida!!!

Mensajepor josemanuel27 » 26 Nov 2008, 21:57

Hola a todos,

Mi historia es un poco larga pero por favor necesito ayuda urgente.

Mi novia tiene un asus laptop con vista 32 home edition. Se compro un kit de orange de internet everywhere.
Este no le funcionaba con lo cual me llamo por telefono (yo estoy fuera de españa) e intente de buena manera ayudarla, por telefono.

Lo que sucedia era que al parecer el pc no reconocia el modem usb. Al conectarlo no lo reconocia.

Le dije que fuera al administrador de dispositivos y alli buscara cualquier icono extraño.

En el apartado de adaptadores de red encontro "tres" iconos amarillos de advertencia (exclamacion).

Fue entonces cuando le dije que intentara actualizarlos o buscar otros de forma manual o automatica para intentar solventar el problema. A veces reinstalar los drivers soluciona el problema.Pero este persistia.

Al final le dije que los desinstalara (los 3 que daban fallo, los restantes wifi y ethernet funcionaban correctamnete).

Acto seguido seguia sin reconocer el dispositivo USB. A si que le dije que desinstalara el antivirus que tenia (un kaspersky y un spy de esos, ambos inutiles). No pude ver como ella hizo esto, si lo hizo adecuadamente o no.

El gran problema viene a continuacion. Despues de desinstalar, reinicia y cuando arranca dice que aparece una pantalla azul y se reinicia de nuevo, dandole despues la opcion de arrancar normalment, prueba de fallo etc...

Que puedo hacer ? es un problema serio? por que se produjo?

Saludos, muchas gracias por vuestra ayuda.

Avatar de Usuario
Cubano
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 2573
Registrado: 12 Feb 2008, 12:55
Ubicación: Sevilla
Agradecimiento recibido: 43 veces
Contactar:

Re: Menuda movida!!!

Mensajepor Cubano » 27 Nov 2008, 10:58

Sin saber exactamente el error, es difícil aventurar nada. Entre las opciones de inicio que se le presenten debe haber una de deshabilitar el reinicio automático. Con eso saldrá el pantallazo azul y no se reiniciará, dando tiempo a que copies el error completo y lo postees aquí.

En principio la causa más probable es una mala desinstalación.
Constante de Skinner (Factor Chanchullo de Flannagan): cantidad que cuando se multiplica, divide, suma o resta del resultado obtenido, nos proporciona el resultado que deberíamos haber obtenido.

josemanuel27
Usuario linuxero
Usuario linuxero
Mensajes: 22
Registrado: 01 Oct 2008, 11:34
Contactar:

Re: Menuda movida!!!

Mensajepor josemanuel27 » 27 Nov 2008, 12:42

Hola, gracias por tu respuesta.

La cosa es que yo estoy fuera y mi novia no sabe mucho de informatica, bueno yo la verdad tampoco demasiado, jejeje.
Seria buena idea si le digo que arranque en modo de prueba (no recuerdo el nombre exacto), y revise el proceso de la desinstalacion, y tratar de dejar desinstalado el software completamente?

Saludos.


Volver a “Windows Vista”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado