explorador de windows vista

Foro referente al sistema operativo Windows Vista (Longhorn)
Artmoz
Usuario linuxero
Usuario linuxero
Mensajes: 11
Registrado: 02 May 2008, 20:14
Contactar:

explorador de windows vista

Mensajepor Artmoz » 02 May 2008, 20:16

Hola a todos:

esta es mi primera intervención en este foro y espero que podáis ayudarme. El problema es el siguiente:

De un momento para otro el explorador "dejó de funcionar" y empezó a reiniciarse solo cada 2 segundos, no me daba ni un respiro. Es curioso que sólo pasa en mi sesión de usuario. En este momento escribo desde otra. A duras penas pude darle estatus de administrador a la otra cuenta porque con el reinicio constante del explorador fue bastante difícil.
He restaurado el sistema en modo de resolver problemas pero nada...he reinciado el equipo una y otra y otra vez y el problema persiste. Ahora es peor porque en una de esas al iniciar la sesión donde tengo problemas me dijo: "preparando escritorio"¿?¿?¿?¿?? y salió todo como si fuese una cuenta nueva recién hecha. Los archivos gracias a Dios no los he perdido porque puedo verlos en otra cuenta (a la que le di estatus de administrador). Al menos estan ahi... Cómo puedo hacer para poder acceder a mis archivos y mi antigua presentación de escritorio de nuevo? Echadme una mano por favor!!!

Muchas gracias desde ya,

Un saludo

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: explorador de windows vista

Mensajepor Souto » 02 May 2008, 22:57

Bienvenido al foro!.
El tema huele a malware. Qué antivirus tienes?
Pulsa F8 nada más arrancar el equipo, elige Modo seguro. Entra en la cuenta que va mal. Pulsa al mismo tiempo Windows+R y teclea en esa ventana: msconfig. En la pestaña de Inicio de Windows desmarca todas la casillas que no correspondan a Microsoft. Aplicar y reiniciar. Entra ahora en modo normal en tu cuenta y comprueba si algo a cambiado para mejor.

Saludos
Qui dove il mare luccica e tira forte il vento

Artmoz
Usuario linuxero
Usuario linuxero
Mensajes: 11
Registrado: 02 May 2008, 20:14
Contactar:

Re: explorador de windows vista

Mensajepor Artmoz » 03 May 2008, 00:15

hola Souto,

Muchas gracias por la bienvenida y el interés que tienes en ayudarme. Tengo el antivirus gratuito AVG. En una de esas "apagadas a lo bruto" que no apagas correctamente el pc, inicié el pc en modo seguro (que aparece como una opción de varias que se dan después de una apagada asi), pero no sirvió de nada, al contrario, salieron las fuentes enormes y en la presentación antigua de windows parecida a la que se usaba en win 95

Voy a intentar lo que me dices y ya te cuento.

Un saludo

Avatar de Usuario
v3215la
Usuario apantallao
Usuario apantallao
Mensajes: 200
Registrado: 27 Feb 2008, 18:16
Ubicación: Mexico
Contactar:

Re: explorador de windows vista

Mensajepor v3215la » 03 May 2008, 06:05

no era necesario apargarlo asi como le hiciste al contrario haces que se dañe mas la makina ¡¡¡¡ jajaja
Gracias por atender la dudas de este poco conocedor
Imagen

Artmoz
Usuario linuxero
Usuario linuxero
Mensajes: 11
Registrado: 02 May 2008, 20:14
Contactar:

Re: explorador de windows vista

Mensajepor Artmoz » 03 May 2008, 11:30

No hombre no, es que me tenía hasta la p.... que no lo podía reiniciar. No podía cambiar de sesión ni nada, estaba completamente bloqueado.

NO me funciona lo del F8 me salen solo para pulsar al inicio F10, F11, esc, y otro botón que no me acuerdo...el caso es que no he podido. Lo del iniciar en modo seguro me aparece en las apagadas a lo bestia, pero no me atrevo a hacerlo otra vez. He encontrado algo que me remite a un problema con el mpegsplitter.ax He desistalado los codecs de windows pero nada, sigo sin poder entrar.

Tengo una duda: cómo puedo hacer para restaurar sistema a unos días atras? Sólo me deja hacerlo para este momento (si lo hago ahora me lo restauraría para las 12.28h, no me deja o no sé como hacerlo para restaurarlo a ayer por ejemplo). Igual si restauro sistema al lunes pasado o algo así, podría solucionarse??

Saludos y gracias

Artmoz
Usuario linuxero
Usuario linuxero
Mensajes: 11
Registrado: 02 May 2008, 20:14
Contactar:

Re: explorador de windows vista

Mensajepor Artmoz » 03 May 2008, 14:02

ahora entiendo! dejándolo pulsado varios segundos sí puedo acceder a lo de modo seguro. Pude entrar a la sesión pero los iconos y la presentación era de color gris, como la de win 95. Los archivos y todo siguen ahi. Es un paso al menos...pero quiero restaurar sistema a la semana anterior. Ya os comenté los inconvenientes que tengo en el anterior post para restaurarlo.

Ayudadme por favor!!!

Gracias nuevamente


Volver a “Windows Vista”

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 2 invitados