El explorador dejo de funcionar

Foro referente al sistema operativo Windows Vista (Longhorn)
wallacealejandro
Usuario linuxero
Usuario linuxero
Mensajes: 3
Registrado: 04 Dic 2008, 04:47
Contactar:

El explorador dejo de funcionar

Mensajepor wallacealejandro » 04 Dic 2008, 05:19

Buenas noches tengo una computadora de escritorio con Windows Vista no se que paso pero cuando quiero habrir el panel de control para configurar algo me aparece una ventana que dice:

"Explorador de Windows dejo de funcionar"

y me da dos opciones:

-Buscar una solucion en linea y reiniciar elprograma.
-Reiniciar el programa.


Si escojo cualquiera de los dos no pasa nada simplemente se ciera el explorador y ya no me deja entrar al panel de control.

Este es el codigo del error
Firma con problemas:
Nombre del evento de problema: APPCRASH
Nombre de la aplicación: Explorer.EXE
Versión de la aplicación: 6.0.6001.18000
Marca de tiempo de la aplicación: 47918e5d
Nombre del módulo con errores: StackHash_acc5
Versión del módulo con errores: 6.0.6001.18000
Marca de tiempo del módulo con errores: 4791a7a6
Código de excepción: c0000374
Desplazamiento de excepción: 000b015d
Versión del sistema operativo: 6.0.6001.2.1.0.768.11
Id. de configuración regional: 2058
Información adicional 1: acc5
Información adicional 2: 17245ac344762f649735ea12e4911386
Información adicional 3: d2bf
Información adicional 4: fc4546a45f00e48584080723cdf09d00


Me podrian ayudar muchs gracias

Volver a “Windows Vista”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados