Configuracion phoenix bios 3.1

Foro referente al sistema operativo Windows Vista (Longhorn)
jacare
Usuario linuxero
Usuario linuxero
Mensajes: 1
Registrado: 06 May 2011, 23:11
Contactar:

Configuracion phoenix bios 3.1

Mensajepor jacare » 07 May 2011, 00:15

hola, creo que tengo un problema con la bios. Hoy he cambiado la grafica de mi ordenador y creo que se ha cambiado algo de la bios, porque cuando se inicia el ordenador
1º Sale algo (el copyright, el nombre...) sobre la grafica, antes de que pueda acceder a la bios
http://www.imagengratis.org/images/p0705110048.jpg
2ºPossible acceso a la bios, arranque seguro... y sin tocar nada
3º Algo que parece un test diagnostico (muy lento) antes de iniciar windows
http://www.imagengratis.org/images/p0705110053.jpg
Yo quiero quitar ese test que antes no salia
Mi bios es una phoenix
http://www.imagengratis.org/images/p0705110046.jpg
http://www.imagengratis.org/images/p0705110047.jpg
que hago?

Avatar de Usuario
Yomes
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 61
Registrado: 03 May 2011, 14:42
Agradecido : 22 veces
Agradecimiento recibido: 5 veces
Contactar:

Re: Configuracion phoenix bios 3.1

Mensajepor Yomes » 07 May 2011, 01:17

1º Es normal: algunas tarjetas gráficas hacen eso.
2º ¿Qué tiene eso de raro? Parece normal...
3º Ni idea. Sé que en algunas BIOS se puede ocultar o saltar ese test, pero nunca lo he hecho (ni lo recomiendo): creo que es mejor dejar que compruebe el estado de la RAM antes de empezar.
"Hay que ser aprendiz de todo, en beneficio propio. Y hay que ser maestro de algo, en beneficio de los demás"


Volver a “Windows Vista”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado