AYUDA!!! NO PUEDO TENER ACCESO A LA RED...

Foro referente al sistema operativo Windows Vista (Longhorn)
canel
Usuario linuxero
Usuario linuxero
Mensajes: 14
Registrado: 08 Feb 2010, 00:38
Contactar:

AYUDA!!! NO PUEDO TENER ACCESO A LA RED...

Mensajepor canel » 08 Feb 2010, 00:43

Hola mi problema es el siguiente no se q paso pero no puedo tener acceso a la red solo me aparece red no identificada [b]en windows 7 ultimate, antes tenia el problema que me decia q no tenia acceso a internet pero aun asi si me funcionaba y ahora no se q paso q definitivamente no puedo tener acceso a internet y eso es lo que sale en la configuracion de red . Gracias por su ayuda... :help: [/b]

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: AYUDA!!! NO PUEDO TENER ACCESO A LA RED...

Mensajepor helheim » 08 Feb 2010, 15:06

Hola, bienvenido al Foro.

Ofreces muy pocos datos. En primer lugar no dices como te conectas a internet:

1) Usas un router?. Si lo usas dinos la marca y el modelo.
2) Te conectas mediante un cable de red o via wifi?.
3) Pulsa las teclas Windows + R y escribe cmd

En la ventana negra que te sale escribe ipconfig /all. Pulsa con el botón derecho del ratón en cualquier parte de esa ventana negra, elige "Seleccionar Todo" y pulsa Intro. A continuación te vienes al Foro y pegas el contenido de dicha ventana pulsando Ctrl+v.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)


Volver a “Windows Vista”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados