Apple Push dejó de funcionar Tema Solucionado

Foro referente al sistema operativo Windows Vista (Longhorn)
Avatar de Usuario
camino
Usuario wenecillo
Usuario wenecillo
Mensajes: 598
Registrado: 13 Sep 2010, 00:57
Agradecido : 58 veces
Agradecimiento recibido: 1 vez
Contactar:

Apple Push dejó de funcionar

Mensajepor camino » 13 Feb 2013, 16:01

Buenas tardes.
Tras un problema de actualización y sincronización del Ipad 2 con el PC (W. Vista), problema ya resuelto, me aparece en la pantalla del PC el mensaje siguiente:

Imagen

¿Me podéis indicar qué debo hacer?
Gracias y un saludo

Pd. Creo que no he tenido aún la oportunidad de desearos un ¡Feliz 2013! y ya va siendo hora, que os lo merecéis ;)

Avatar de Usuario
camino
Usuario wenecillo
Usuario wenecillo
Mensajes: 598
Registrado: 13 Sep 2010, 00:57
Agradecido : 58 veces
Agradecimiento recibido: 1 vez
Contactar:

Re: Apple Push dejó de funcionar

Mensajepor camino » 16 Feb 2013, 11:31

Buenos días.
Creo que debo entender que mi pregunta no está hecha en el sitio adecuado. Si es así, pido disculpas y, si pudiese y supiese hacerlo, lo retiraría.
Un saludo

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Apple Push dejó de funcionar

Mensajepor Souto » 16 Feb 2013, 18:54

camino escribió:Buenos días.
Creo que debo entender que mi pregunta no está hecha en el sitio adecuado. Si es así, pido disculpas y, si pudiese y supiese hacerlo, lo retiraría.
Un saludo



Ya sabe su Señoría que tiene bula para poner su mensaje donde le venga en gracia (al menos mientras a mi no me despidan)
Ocurre que andamos tan alteriados con tanto presunto/presunta/corrupta/corrupto/sobre/maletín....en fin; que su post de usted zenoshapasao dezapercibío
Tenga a bien disculparnos

En lo que yo sé, no es un problema de tu equipo. Es un cambio en los servidores de Apple orientado a desconectar de ciertos servicios a los dispositivos IOS (iphone, ipad) cuyos usuarios han hecho una pequeña maldad. Esto, colateralmente te estaría afectando a ti.
Vete a Panel de control>>herramientas administrativas>>servicios y mira si tienes alguno que se llame
Apple Push Notification service o similar (no tengo ninguna aplicación Apple en mi equipo)

Un abrazo
Qui dove il mare luccica e tira forte il vento

Avatar de Usuario
camino
Usuario wenecillo
Usuario wenecillo
Mensajes: 598
Registrado: 13 Sep 2010, 00:57
Agradecido : 58 veces
Agradecimiento recibido: 1 vez
Contactar:

Re: Apple Push dejó de funcionar

Mensajepor camino » 17 Feb 2013, 09:10

Buenos días.

Gracias por su respuesta a mi druida favorito y mis disculpas por mis prisas. :oops:

¿Era esto lo que me pedías?

Imagen

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Apple Push dejó de funcionar

Mensajepor Souto » 17 Feb 2013, 21:02

No tengo muy claro que sea eso lo que buscamos.
Teclas windows+r y ahí tecleas
msconfig
vete a la pestaña "servicios", marca la casilla "ocultar los servicios de Microsoft" y revisa el listado que ahora te muestra a ver si está ahí el Apple Push Notification service
En caso afirmativo desmarcas su casilla>>Aceptar>>Reiniciar
En caso negativo, no tengo nada de Apple instalado así que esperaremos otra ayuda y mientras tanto miraré de instalar lo que tu tienes a ver si pillo el gazapo.

Un abrazo
Qui dove il mare luccica e tira forte il vento

Avatar de Usuario
camino
Usuario wenecillo
Usuario wenecillo
Mensajes: 598
Registrado: 13 Sep 2010, 00:57
Agradecido : 58 veces
Agradecimiento recibido: 1 vez
Contactar:

Re: Apple Push dejó de funcionar

Mensajepor camino » 18 Feb 2013, 07:17

Buenos días.

En el listado no aparece "Apple Push Notification service
Lo que más se parece es "Apple Mobile Device" (como en la lista de ayer).

Quedo a la espera de más instrucciones :)

Un abrazo.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Apple Push dejó de funcionar

Mensajepor Souto » 18 Feb 2013, 20:14

Tal vez la mejor solución sería desisntalar y volver a instalar de nuevo. El proceso ha de seguir un protocolo determinado. No tengo instrucciones en español

http://support.apple.com/kb/TS1567

Tu verás si compensa o esperas otra respuesta.

Un abrazo
Qui dove il mare luccica e tira forte il vento

Avatar de Usuario
camino
Usuario wenecillo
Usuario wenecillo
Mensajes: 598
Registrado: 13 Sep 2010, 00:57
Agradecido : 58 veces
Agradecimiento recibido: 1 vez
Contactar:

Re: Apple Push dejó de funcionar

Mensajepor camino » 19 Feb 2013, 21:33

Buenas.
Souto escribió: El proceso ha de seguir un protocolo determinado.
El subrayado me impide decidirme a desinstalar ;)
Tú verás si compensa o esperas otra respuesta
¿Si compensa el riesgo? Creo que debo ser prudente y esperar un poco más.

Gracias de nuevo.

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 3591
Registrado: 22 Ene 2008, 13:30
Ubicación: España
Agradecido : 50 veces
Agradecimiento recibido: 277 veces
Contactar:

Re: Apple Push dejó de funcionar

Mensajepor pako » 20 Feb 2013, 12:01

Hola,

Tampoco estoy puesto en estos temas, pero entiendo que el mensaje de "Apple Push dejo de funcionar" es porque tienes instalado en Vista la aplicación iCloud, de ser así y si recuerdas el user/pass que tenga probaría los pasos de siempre...

Actualizar a la ultima versión de iCloud, en caso negativo desinstalar por completo iCloud y volver a instalarlo.

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!

Avatar de Usuario
camino
Usuario wenecillo
Usuario wenecillo
Mensajes: 598
Registrado: 13 Sep 2010, 00:57
Agradecido : 58 veces
Agradecimiento recibido: 1 vez
Contactar:

Re: Apple Push dejó de funcionar  Tema Solucionado

Mensajepor camino » 18 Mar 2013, 00:08

Buenas noches.

Acabo de ver que no os había comunicado que, después de actualizar, y supongo que gracias a ello, el mensaje desapareció.

Disculparme por el retraso, muchas gracias y un saludo.


Volver a “Windows Vista”

¿Quién está conectado?

Usuarios navegando por este Foro: Yahoo [Bot] y 3 invitados