Problema Deshabilitando USBS desde windows 2008 server a XP

Foro referente al sistema operativo Windows Server 2008
jcrb25cordoba
Usuario linuxero
Usuario linuxero
Mensajes: 2
Registrado: 12 Ene 2011, 12:55
Contactar:

Problema Deshabilitando USBS desde windows 2008 server a XP

Mensajepor jcrb25cordoba » 12 Ene 2011, 13:02

Buenos dias. Mi problema es el siguiente. Tengo un servidor montado con windows 2008 server. En la directivas de grupo GPO deshabilito a un grupo determinado los USBS desde las plantillas administrativas, tanto en equipo como en usuario. Todo funciona correctamente. El problema es que solo funciona con equipos windows 7. Esta directiva en concreto no funciona en equipos Windows Xp con sp3. No se es como si no fuera compatible que dichos equipos.

Espero que me ayudeis de que forma los puedo deshabilitar con la GPO.

Saludos

Juan Carlos.

jcrb25cordoba
Usuario linuxero
Usuario linuxero
Mensajes: 2
Registrado: 12 Ene 2011, 12:55
Contactar:

Re: Problema Deshabilitando USBS desde windows 2008 server a XP

Mensajepor jcrb25cordoba » 17 Ene 2011, 12:26

Nadie me puede informar sobre el tema?

Gracias

oscar_mart77
Usuario linuxero
Usuario linuxero
Mensajes: 6
Registrado: 27 Dic 2010, 16:31
Contactar:

Re: Problema Deshabilitando USBS desde windows 2008 server a

Mensajepor oscar_mart77 » 23 Ene 2011, 22:49

hola:

me suena que en windows xp tienes que poner una actualización para que te coja algunas partes de las plantillas.

ahora mismo no me acuerdo cual es pero si buscas en google una actualizacion para estas plantillas, seguro que te aparece.


saludos


Volver a “Windows Server 2008”

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 2 invitados