Problema al intentar agregar servidor a Dominio

Foro referente al sistema operativo Windows Server 2008
roman_rsr
Usuario linuxero
Usuario linuxero
Mensajes: 24
Registrado: 26 Feb 2008, 15:57
Contactar:

Problema al intentar agregar servidor a Dominio

Mensajepor roman_rsr » 02 Ago 2012, 18:58

Buenos días amigos, resulta que tengo montado un servidor con autentificacion LDAP y lo administro con Zentyal, hace unos días actualize Zentyal y los servidores que ya estaban en dominio funcionan perfecto, pero si intento agregar algun nuevo servidor a el dominio me da el siguiente error: "Error al intentar unirse al dominio, el dominio especificado no existe o no se pudo poner en contacto con el"
Alguien tiene idea de porque me sale este error?

Muchas Gracias!

Saludos!

Sergio_Claret
Usuario linuxero
Usuario linuxero
Mensajes: 2
Registrado: 03 Nov 2012, 03:55
Contactar:

Re: Problema al intentar agregar servidor a Dominio

Mensajepor Sergio_Claret » 03 Nov 2012, 03:59

roman_rsr escribió:Buenos días amigos, resulta que tengo montado un servidor con autentificacion LDAP y lo administro con Zentyal, hace unos días actualize Zentyal y los servidores que ya estaban en dominio funcionan perfecto, pero si intento agregar algun nuevo servidor a el dominio me da el siguiente error: "Error al intentar unirse al dominio, el dominio especificado no existe o no se pudo poner en contacto con el"
Alguien tiene idea de porque me sale este error?

Muchas Gracias!

Saludos!


Hola, muy buenas:

Coloca como DNS primario la IP del servidor, de la misma forma en los Wins.

Prueba si desde un equipo fuera del dominio podrias acceder a las compartidas y si necesitas autenticación cuando entras para verificar el correcto funcionamiento con la aplicación Samba.

También habría que comprobar como se encuentran las tarjetas de red de los clientes del dominio.

Espero haberte ayudado, un saludo.


Volver a “Windows Server 2008”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 2 invitados