Problema server 2003.Fallo despues de restaurarlo de un raid

Foro referente al sistema operativo Windows Server 2003
Lizra
Usuario linuxero
Usuario linuxero
Mensajes: 1
Registrado: 16 Dic 2010, 21:04
Contactar:

Problema server 2003.Fallo despues de restaurarlo de un raid

Mensajepor Lizra » 16 Dic 2010, 21:33

Hola buenas,el otro dia repare un servidor con windows server 2003 y se le rompio uno de los dos discos que poseia, luego de restaurar el otro disco ya que tenia un raid. Reinicie la maquina, y mi sorpresa fue que dos de las estaciones de trabajo no funcionaban, las dos poseen windows xp sp2. Al resto de usuarios les funciona perfectamente.

Mis primeras acciones fueron comprobar todos los datos de los usuarios que no conectaban. Estaban todos correctos, y el visor de sucesos no me marcaba error alguno. Mi siguiente accion fue mirar las configuraciones de las estaciones, estaban todas correctas, dentro de lo que conozco el windows server. Realice pings al servidor, y del servidor a la maquina todos positivos.

He creado copias de los usuarios que funcionan y los he intentado logear desde las estaciones, pero o introduzco mal los datos, o no me lo reconoce. A continuacion detallare como introduzco el usuario y contraseña para acceder al servidor. El dominio tiene de nombre "smallbusiness.local".

La configuracion de la estacion, es , de nombre de equipo el mismo que el nombre del usuario en el active directory. Una cuenta de usuario con el nombre de usuario y contraseña igual que el mostrado en el servidor. Entonces me muestra un ventana para introducir usuario y password, introduzco los pertenecientes, y me recarga la ventana sin mostrar mensaje alguno, pero en el servidor me aparece un mensaje como que el usuario o password son incorrectos.

He seguido varios post y leido varios tutoriales para averiguar donde me equivoco, o que datos me faltan, pero no encuentro el que agradeceria mucha alguna indicacion o rectificacion de algo que pueda hacer mal, De antemano muchas gracias.

Volver a “Windows Server 2003”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado