Problema para mapear unidad de red con la ip enTS 2003

Foro referente al sistema operativo Windows Server 2003
llanosm
Usuario linuxero
Usuario linuxero
Mensajes: 3
Registrado: 07 Abr 2010, 17:07
Contactar:

Problema para mapear unidad de red con la ip enTS 2003

Mensajepor llanosm » 18 Nov 2010, 05:04

Saludos a todos los foristas

Soy nuevo en este foro y quiero plantearles un problema que se presento hoy en mi trabajo;

Tenemos un servidor de terminal server 2003 en el que tenemos mapeada una unidad de red al ejecutable de una aplicacion X ubicado en otro servidor, cuando intentamos mapear esta unidad de red a travez del menu inicio - ejecutar y colocamos \\192.168.x.x\aplicativo => enter y luego conectar unidad de red

este no me deja conectarme y crear la unidad.

pero por el contrario si me conecta y crea la unidad de red usando su nombre ejemplo: \\SQL2005\aplicativo

y asi cada vez que queremos hacer referencia por cualquier motivo a un servidor por su ip no la reconoce pero si lo hace por el nombre del servidor. He descartado el dominio porque este si me resuelve los nombres bien y puedo navegar normalmente. y este problema solo me lo esta presentando un solo servidor de TS con los demas server no tengo problema.

El mensaje de error que me arroja cuando intento conectar la unidad de red es el siguiente:

Ningun Proveedor de red ha aceptado la ruta de acceso de red.


Otro detalle es que una vez que logro conectar la unidad de red con el nombre del servidor esta se mantiene por el resto del dia pero al dia siguiente otra vez se pierde la conexion de red y hay que volver a colocarsela a los usuarios.



Les agradeceria la ayuda que me puedan dar para resolver este problema.


de antemano gracias a todos.- :|

Volver a “Windows Server 2003”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado