Problema con una GPO de instalación de software

Foro referente al sistema operativo Windows Server 2003
onoriopalavicini
Usuario linuxero
Usuario linuxero
Mensajes: 1
Registrado: 24 Abr 2010, 07:03
Contactar:

Problema con una GPO de instalación de software

Mensajepor onoriopalavicini » 24 Abr 2010, 07:06

Hola compañeros, ocurre que tengo un problema con una GPO de instalación de software, a través de esa GPO instalo dos paquetes .msi con éxito, pero un tercer paquete el Messenger.msi que corresponde al Windows Live Messenger 2009 no me deja instalarlo.

Cuando implemento ese paquete en el servidor (Windows Server 2003 que está completamente actualizado con windosupdate.com) se genera una advertencia en el visor de sucesos con los siguientes datos:
ID: 119
Descripción: Error inesperado de instalación de software al leer el archivo MSI \\cadconse02\Utils\Distribucion de software\WindowsLiveMessenger\Messenger.msi. No fue un error tan grave como para detener la operación. Error: La operación se ha completado correctamente.
Para obtener más información, vea el Centro de ayuda y soporte técnico en http://go.microsoft.com/fwlink/events.asp.


Y el cliente (Windows XP SP3) después de diversos inicios de sesión, genera los siguientes errores en el visor de sucesos:
ID's diversos: 108, 103, 101 y 1085
Descripción del ID 108: Error al aplicar cambios a la configuración de la instalación del software. No se pueden aplicar los cambios al software. Debe existir una entrada previa del registro con detalles. El error fue: Error grave durante la instalación.
Para obtener más información, vea el Centro de ayuda y soporte técnico en http://go.microsoft.com/fwlink/events.asp.

He buscado y rebuscado en el sitio de microsoft, google y no he encontrado la solución adecuada, ¿alguno de ustedes sabe como resolver este problema?

Volver a “Windows Server 2003”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado