Por qué me identifica que estoy conectado a vínculo lento?

Foro referente al sistema operativo Windows Server 2003
jsavin67
Usuario linuxero
Usuario linuxero
Mensajes: 34
Registrado: 12 Mar 2008, 15:49
Contactar:

Por qué me identifica que estoy conectado a vínculo lento?

Mensajepor jsavin67 » 24 Abr 2008, 08:48

Buenos días,
Estoy teniendo problemas en la red y no se muy bien por qué puede pasar, así que me gustaría empezar por las cosas que me suenan raro.
Tengo dos oficinas, la principial (A) con unos 70 equipos y con un DC con Windows 2003 Server, y la segunda, usando como servidor DNS el dc de la red A, y como DC el servidor A.
El caso es que si lanzo "gpresult" desde un equipo de la oficina B, me dice que está conectado a un vínculo lento. La velocidad de la conexión en la oficina A es 3 MB / 3 MB, y la de la oficina B 10 MB/ 10 MB (si, la de la oficina pequeña tiene más línea). Entiendo que con estos datos no me debería reconocer como vínculo lento, no? Adjunto el resultado de GPRESULT:

---------------------------------------------------------------------------

Herramienta de resultados para la Directiva de grupos del sistema operativo Microsoft (R) Windows (R) XP v2.0
Copyright (C) Microsoft Corp. 1981-2001

Creado en 24/04/2008 a 9:37:24



RSOP resultados para DOMINIO\disenio04 en DISENIO_MADRID : modo de inicio de sesi¢n
------------------------------------------------------------------------------------

Tipo de SO: Microsoft Windows XP Professional
Configuraci¢n del sistema operativo: Estaci¢n de trabajo miembro
Versi¢n del sistema operativo: 5.1.2600
Nombre de dominio: DOMINIO
Tipo de dominio: Windows 2000
Nombre de sitio: SITIO_UNICO
Perfil m¢vil:
Perfil local: C:\Documents and Settings\disenio04
¨Conectado a un v¡nculo lento?: S¡


CONFIGURACIàN DE EQUIPO
------------------------
CN=EQUIPO_DISENIO,CN=Computers,DC=DOMINIO,DC=local
éltima vez que se aplic¢ las Directivas de grupo24/04/2008 at 9:05:22
Directivas de grupo aplicadas desdeSERVIDORDC.DOMINIO.local
Umbral del v¡nculo lento de las Directivas de grupo500 kbps

Objetos de directiva de grupo aplicados
----------------------------------------
n/a

Los objetos GPO siguientes no se aplicaron porque fueron filtrados
-------------------------------------------------------------------
Directiva de grupo local
Filtrar: No aplicado (vac¡o)

El equipo es miembro de los grupos de seguridad siguientes:
-----------------------------------------------------------
Administradores
Todos
Usuarios autentificados


CONFIGURACIàN DE USUARIO
-------------------------
CN=disenio04,OU=Disenio,OU=OFICINA1,OU=DOMINIO,DC=DOMINIO,DC=local
éltima vez que se aplic¢ las Directivas de grupo24/04/2008 at 9:07:54
Directivas de grupo aplicadas desSERVIDORDC.mtrader.local
Umbral del v¡nculo lento de las Directivas de grupo500 kbps

Objetos de directiva de grupo aplicados
----------------------------------------
Default Domain Policy

Los objetos GPO siguientes no se aplicaron porque fueron filtrados
-------------------------------------------------------------------
Directiva de grupo local
Filtrar: No aplicado (vac¡o)

El usuario es parte de los siguientes Grupos de seguridad:
----------------------------------------------------------
Usuarios del dominio
Todos
Administradores
Usuarios
NT AUTHORITY\INTERACTIVE
Usuarios autentificados
LOCAL
disenio
---------------------------------------------------------------------

Muchas gracias,

Jorge

didoarce
Usuario linuxero
Usuario linuxero
Mensajes: 9
Registrado: 23 Abr 2008, 19:00
Contactar:

Re: Por qué me identifica que estoy conectado a vínculo lento?

Mensajepor didoarce » 30 Abr 2008, 19:02

Pues el vinculo lento hace referencia a que tus equipos del dominio hacen constantemente ping a tu DC para saber en que tipo de enlace están, lo que me sorprende es que teniendo tus enlaces tengas vicnulos lentos prueba manualmente el ping para ver que tiempos tienes hasta tu DC desde la red donde te aparece el vinculo lento.

Saludos

jsavin67
Usuario linuxero
Usuario linuxero
Mensajes: 34
Registrado: 12 Mar 2008, 15:49
Contactar:

Re: Por qué me identifica que estoy conectado a vínculo lento?

Mensajepor jsavin67 » 05 May 2008, 10:37

Pues de 52 envios de ping la media ha sido de 14 ms, y el máximo 53 ms. Creo que no son datos malos, no?.
Si no me equivoco hay algún sitio donde se indica el umbral con el que quiero que se reconozca un vínculo como lento, ¿es así? ¿dónde está?


Volver a “Windows Server 2003”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado