Conexion vpn no veo equipos red

Foro referente al sistema operativo Windows Server 2003
jopeme
Usuario linuxero
Usuario linuxero
Mensajes: 9
Registrado: 22 Nov 2010, 09:07
Contactar:

Conexion vpn no veo equipos red

Mensajepor jopeme » 22 Nov 2010, 09:14

Hola.
He configurado una conexion vpn en un windows 2003 r2 que esta en una red local con salida a internet con modem-router adsl. No hay firewall por medio.
El servidor es unico no es controlador de dominio. Solo hay un grupo de trabajo.

El servidor tiene las direcciones tipicas: ip:192.168.1.65 mascara 255.255.255.0
Puerta de enlace: 192.168.1.1
Dns: 80.58.0.33
dns:80.58.32.97

Desde un cliente win7 o win xp configuro conexion para conectarme al servidor por vpn desde casa y funciona correctamente. Me puedo conectar al server con \\192.168.1.65, pero no con \\nombre_servidor.
Desde el entorno de red tampoco veo el resto de equipos de la red:
Si miro con ipconfig /all veo:
ipconfig /all

Configuración IP de Windows

Nombre del host . . . . . . . . . : PROF-NEU
Sufijo DNS principal . . . . . . :
Tipo de nodo . . . . . . . . . . : desconocido
Enrutamiento habilitado. . . . . .: No
Proxy WINS habilitado. . . . . : No

Adaptador Ethernet Conexión de área local :

Sufijo de conexión específica DNS :
Descripción. . . . . . . . . . . : Intel(R) 82567LM-3 Gigabit Network
onnection
Dirección física. . . . . . . . . : 00-25-B3-14-6C-9E
DHCP habilitado. . . . . . . . . : No
Autoconfiguración habilitada. . . : Sí
Dirección IP. . . . . . . . . . . : 192.168.1.35
Máscara de subred . . . . . . . . : 255.255.255.0
Puerta de enlace predeterminada : 192.168.1.1
Servidor DHCP . . . . . . . . . . : 192.168.1.1
Servidores DNS . . . . . . . . . .: 80.58.61.250
80.58.61.254
Concesión obtenida . . . . . . . : lunes, 22 de noviembre de 2010 9:0
42
Concesión expira . . . . . . . . .: jueves, 25 de noviembre de 2010 9:
:42

Adaptador PPP nvr :

Sufijo de conexión específica DNS :
Descripción. . . . . . . . . . . : WAN (PPP/SLIP) Interface
Dirección física. . . . . . . . . : 00-53-45-00-00-00
DHCP habilitado. . . . . . . . . : No
Dirección IP. . . . . . . . . . . : 192.168.1.34
Máscara de subred . . . . . . . . : 255.255.255.255
Puerta de enlace predeterminada :
Servidores DNS . . . . . . . . . .: 80.58.0.33
80.58.32.97


La conexion la he creado segun esta web:
http://www.forosdelweb.com/f20/servidor ... -a-321164/

Alguna idea ?

Volver a “Windows Server 2003”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado