Ayuda pronto

Foro referente al sistema operativo Windows Server 2003
alejan36
Usuario linuxero
Usuario linuxero
Mensajes: 1
Registrado: 02 Jun 2009, 21:32
Contactar:

Ayuda pronto

Mensajepor alejan36 » 02 Jun 2009, 21:35

Saludos a todos los miembros de los Foros.

Hace unos dias he realizado la instalacion de un servidor HP Proliant DL360, con el sistema operativo Windows 2003 R2, Enterprise Edition, 32 bits, .

Cuando realice la instalacion del sistema operativo, el equipo tenia solamente 2 GB instalados.

Un dia despues cuando llegan el resto de la memorias 6 GB, que harian un total de 8 GB para el funcionamiento general del equipo.

Se me presenta la siguiente situacion: Cuando se reinicia el equipo el POST del BIOS detecta los 8 GB de Memoria RAM. Pero el Sistema Operativo solo observa 3,25 GB.

Me gustaria saber que esta pasando en este caso, y como se puede solucionar.

En espera de respuestas que puedan solucionar este problema.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Ayuda pronto

Mensajepor Souto » 02 Jun 2009, 22:20

Bienvenido al foro.
En espera de respuestas que puedan solucionar este problema.

Un consejo para que tengas algún futuro en este y en cualquier otro foro: pon un título explicativo a tu tema y evita palabras tan obvias como "ayuda". De no hacerlo así, te arriesgas a que nadie te lea. Porque, ¿acaso todos los que aquí asoman no vienen a pedir ayuda?

En cuanto a tu problema es algo que aquí ya se ha tratado muchas veces respecto de XP. La situación y la solución para el Server es la misma. Léete esto:

http://multingles.net/docs/jmt/4gbmem.htm

post17223.html?hilit=multingles#p17223

post13649.html?hilit=multingles#p13649


Saludos
Qui dove il mare luccica e tira forte il vento


Volver a “Windows Server 2003”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado