Problemas con Licencias CAL Windows 2000 server

Foro referente al sistema operativo Windows 2000
Popeye
Usuario linuxero
Usuario linuxero
Mensajes: 8
Registrado: 27 Sep 2010, 22:14
Contactar:

Problemas con Licencias CAL Windows 2000 server

Mensajepor Popeye » 11 Oct 2010, 21:04

Buenas Tardes, tengo problema con un servidor de dominio, al eliminar usuarios de red y computers del arbol del Active Directory, despues de un dia o dos se vuelve a registar la licencia a esos usuarios, se vuelven a depurar y sucede lo mismo, los usuarios tienen meses que no existen, alquien que me pueda decir porque vuelven aparecer liciencias a esos nombres de usuarios y como puedo limpiar esos datos definitivamente?

exequieldl
Usuario topetorpe
Usuario topetorpe
Mensajes: 104
Registrado: 28 Sep 2010, 22:47
Agradecimiento recibido: 4 veces

Re: Problemas con Licencias CAL Windows 2000 server

Mensajepor exequieldl » 11 Oct 2010, 21:42

hola Popeye...

Tenes q tener habilitado el servicio de licensias del panel de servicios... ahi t sale una consola en herramientas administrativas q t permite administrar la lisencia de los usuarios.

Saludos.

Conta como t va.
Compartiendo nuestros conocimientos nos hacemos mejores.

Popeye
Usuario linuxero
Usuario linuxero
Mensajes: 8
Registrado: 27 Sep 2010, 22:14
Contactar:

Re: Problemas con Licencias CAL Windows 2000 server

Mensajepor Popeye » 17 Nov 2010, 16:53

Hola Exequieldl buen día

Te comento que ya cuento con la herramienta habilitada, pero las depuro y despues de unos dias vuelven aparecer usuarios que ya no existen desde hace años, puedes decirme que pasa?

Saludos


exequieldl escribió:hola Popeye...

Tenes q tener habilitado el servicio de licensias del panel de servicios... ahi t sale una consola en herramientas administrativas q t permite administrar la lisencia de los usuarios.

Saludos.

Conta como t va.

Pyarsekaho
Usuario linuxero
Usuario linuxero
Mensajes: 1
Registrado: 25 Mar 2015, 13:13
Contactar:

Re: Problemas con Licencias CAL Windows 2000 server

Mensajepor Pyarsekaho » 25 Mar 2015, 13:21

Fijate las ips tanto del servidor como de las terminales, fijate q tengan la misma mascara de subred sobre todo y fijate q protocolo estas manejando en las terminales y el servidor ???


Volver a “Windows 2000”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado