mi pc se puso lenta

Foro referente al sistema operativo Windows y que no se puede clasificar en los foros anteriores
qkmecanic
Usuario linuxero
Usuario linuxero
Mensajes: 8
Registrado: 29 Ene 2010, 03:42
Contactar:

mi pc se puso lenta

Mensajepor qkmecanic » 01 Feb 2010, 19:44

:help:
tengo este problema desde ayer, mi pc se puso bien lenta hasta el explorador cuesta que me abra las paginas, tambien quiero eliminar unos archivos de eset, y no puedo, hay un archivo de mozilla que no se como fue a dar ahí, ese es el problema que tengdo, para poder entrar a este foro me llevo como 1/2 hora.

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: mi pc se puso lenta

Mensajepor helheim » 01 Feb 2010, 21:52

1) Dinos la marca y modelo de ordenador.

2) Descarga la herramienta HIJACKTHIS y ejecútala. Dale al botón "Do a system scan and save a logfile" y luego péganos el reporte aquí (procura no tener abierto ningún programa salvo el propio Hijackthis).

3) De qué forma te conectas a internet (router, cable-modem, adsl, etc)?.

Si ves que tardas en conectarte al Foro, entra en "Modo seguro con funciones de red". Para hacer eso tienes que iniciar el ordenador y pulsar repetidamente la tecla F8 hasta que te aparezca el Menú de inicio Avanzado. Eliges la opción de "Modo seguro con funciones de red" y prueba a conectarte.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)


Volver a “Windows en general”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado