Problemas con el sonido de una HP COMPAQ NX6315

Foro referente al sistema operativo Windows y que no se puede clasificar en los foros anteriores
Mark_2152_Vzla
Usuario linuxero
Usuario linuxero
Mensajes: 2
Registrado: 24 Mar 2011, 02:44
Contactar:

Problemas con el sonido de una HP COMPAQ NX6315

Mensajepor Mark_2152_Vzla » 24 Mar 2011, 03:56

Buenas a todos Compañeros :D

Les comento mi inusual problema tengo una portatil modelo HP COMPAQ NX6315 procesador MOBILE AMD SEMPRON PROCESSOR 3200 la laptop tiene sonido , Y NO TIENE SONIDO les explico el porque cuando entro a internet por ejemplo y coloco un video o una cancion si suena tambien al escuchar musica normal en el wmp pero cuando inicio el equipo no suena nada osea los sonidos del windows no suenan para nada y resistale los drivers de sonido y aun persiste el problema con los sonidos de windows , incluso entre a la parte de servicios y registro de windows por el comando REGEDIT y todo esta activo y funcionando correctamente , y de verdad ya no se que mas puedo hacer no quiero formatear el equipo es algo tedioso por eso espero que alguien pueda ayudarme de verdad se lo sabria agradecer mucho. De verdad GRACIAS y POR FAVOR :help: :D

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: Problemas con el sonido de una HP COMPAQ NX6315

Mensajepor helheim » 24 Mar 2011, 14:16

Hola, bienvenido al Foro.

Por lo que comentas, no tiene pinta de ser un tema de drivers ya que el sonido en otras áreas si que funciona. Tan solo afecta a los sonidos de Windows.... Luego puede que sea debido a una desconfiguración de los mismos provocada por una aplicación de terceros.

Has instalado últimamente algún software?.

Desde cuando te ocurre esto? (por si es posible hacer uso de algún punto de restauración).

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)

Mark_2152_Vzla
Usuario linuxero
Usuario linuxero
Mensajes: 2
Registrado: 24 Mar 2011, 02:44
Contactar:

Re: Problemas con el sonido de una HP COMPAQ NX6315

Mensajepor Mark_2152_Vzla » 24 Mar 2011, 16:41

Mark_2152_Vzla escribió:Buenas a todos Compañeros :D

Les comento mi inusual problema tengo una portatil modelo HP COMPAQ NX6315 procesador MOBILE AMD SEMPRON PROCESSOR 3200 la laptop tiene sonido , Y NO TIENE SONIDO les explico el porque cuando entro a internet por ejemplo y coloco un video o una cancion si suena tambien al escuchar musica normal en el wmp pero cuando inicio el equipo no suena nada osea los sonidos del windows no suenan para nada y resistale los drivers de sonido y aun persiste el problema con los sonidos de windows , incluso entre a la parte de servicios y registro de windows por el comando REGEDIT y todo esta activo y funcionando correctamente , y de verdad ya no se que mas puedo hacer no quiero formatear el equipo es algo tedioso por eso espero que alguien pueda ayudarme de verdad se lo sabria agradecer mucho. De verdad GRACIAS y POR FAVOR :help: :D



:) Muchisimas Gracias por tu respuesta Amigo la maquina fue formateada no hace mucho tienes instalado un Windows desatendido (de esos que incluyen drivers y aplicaciones juntas) y no instale el recovery del laptop porque lo perdio, pero te comento la maquina si estaba perfecta cuando se formateo y si sonaba quizas sea como tu dices que perdio la configuracion en algo o instalaron un sofware , tambien te comento cuando entro al panel de control a la parte de sonidos y tildo la casilla para que aparezca el icono de la cornetica en la barra de tareas (no aparece) gracias cuando puedas volverme a ayudar te lo agradezco :help:

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: Problemas con el sonido de una HP COMPAQ NX6315

Mensajepor helheim » 25 Mar 2011, 14:14

Mark_2152_Vzla escribió:fue formateada no hace mucho tienes instalado un Windows desatendido
Solo el hecho de tener ese tipo de "sistema" (si es que a eso se le puede llamar así), lo vuelve totalmente imprevisible.

Si la máquina no es tuya, tendrás que preguntar a su dueño qué programas instaló antes de la aparición del problema y desinstalarlo. Se han dado casos de comportamientos similares tras la instalación de determinadas aplicaciones.

helheim escribió:Desde cuando te ocurre esto? (por si es posible hacer uso de algún punto de restauración).
No has respondido a esto. Restaurar el sistema también podría acabar con el asunto.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)


Volver a “Windows en general”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados