No me reconoce el logo de windows

Foro referente al sistema operativo Windows y que no se puede clasificar en los foros anteriores
javi.i33
Usuario linuxero
Usuario linuxero
Mensajes: 2
Registrado: 03 Ene 2012, 18:36
Contactar:

No me reconoce el logo de windows

Mensajepor javi.i33 » 03 Ene 2012, 18:44

Hola! Hace unos dias me compre una tarjeta de sonido Roland (tri-capture), que viene con un cd de drivers para instalarlo. El problema es que cuando lo voy a instalar no me reconoce el logo de windows, puedo seguir instalando pero me dice que puedo tener problemas inmediatamente o en el futuro. No se por que no me lo reconoce, espero que me puedan ayudar. Un saludo!

Aqui les dejo la informacion del sistema:

Nombre del sistema operativo: Microsoft Windows XP Home Edition
Versión: 5.1.2600 Service pack 3 Compilación 2600
Fabricante del sistema operativo: Microsoft Corporation
Fabricante del sistema: Packard Bell NEC
Modelo del sistema: 00000000000000000000000
Tipo de sistema: Equipo basado en X86

Avatar de Usuario
Cubano
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 2573
Registrado: 12 Feb 2008, 12:55
Ubicación: Sevilla
Agradecimiento recibido: 43 veces
Contactar:

Re: No me reconoce el logo de windows

Mensajepor Cubano » 04 Ene 2012, 08:21

Resumiendo mucho: Microsoft extiende unos certificados de compatibilidad... cobrándolos, claro. Muchos fabricantes pasan de pagar, de ahí el mensaje. Es habitual y no supone ningún problema.
Constante de Skinner (Factor Chanchullo de Flannagan): cantidad que cuando se multiplica, divide, suma o resta del resultado obtenido, nos proporciona el resultado que deberíamos haber obtenido.

javi.i33
Usuario linuxero
Usuario linuxero
Mensajes: 2
Registrado: 03 Ene 2012, 18:36
Contactar:

Re: No me reconoce el logo de windows

Mensajepor javi.i33 » 04 Ene 2012, 10:07

Gracias por la respuesta, me quedo mas tranquilo :D


Volver a “Windows en general”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado