Ayuda,perdi mi conexion en Windows xp 32 bits

Foro referente al sistema operativo Windows y que no se puede clasificar en los foros anteriores
Will
Usuario linuxero
Usuario linuxero
Mensajes: 1
Registrado: 16 Jul 2014, 16:20
Contactar:

Ayuda,perdi mi conexion en Windows xp 32 bits

Mensajepor Will » 16 Jul 2014, 17:06

Hola amigos del foro. Estare muy agradecido a quien me pueda ayudar con el problema que se me presento con mi conexion..

Tenia la conexion muy lenta asi que decidi hacer algo al respecto. Comence a buscar y siguiendo algunas ideas,logre mejorarla sustancialmente gracias a que cambie el IP y el servidor original.. Estaba muy contento con mi conexion y no habia tenido problemas,descargaba archivos etc sin problema alguno y la navegacion era rapida..
Lo que ocurrio fue lo siguiente...Para instalar un SO a un Blackberry se me indicaba deshabilitar la conexion a internet.. Lo hice,termine exitosamente de instalar el SO al BB,pero cuando quise habilitar la conexion habia desaparecido completamente,ni siquiera se veia el icono en la barra de tareas ni el que se ve en Conexiones de red...
He segido algunos tips buscando en la red,pero hasta ahora nada...No h podido habilitarla.

Mi trajeta de red es..
Tipo de Adaptador MS TCP Loopback
Mi SO es Windows XP 32Bits
......
Busque usando ipconfig para ver el texto de notepad sobre la conexion y en el mismo,me salio Configuracion de Red...sin mas detalles..
MI modem y enrutador estan bien,pues la otra computadora esta conectada y escribo desde mi Laptop,tambien conecto sin problemas mi celular via wi-fi
Otro detalle,desconecte el router y coloque directamente el cable Ethernet del Modem a la Pc y tanto los led verde como el amarillo prenden
En cuanto al Driver Booster,me indica que los drivers estan bien.
Si necesitan algun otro detalle que les sea util para ayudarme,me lo dicen y de antemano muchas Gracias

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Ayuda,perdi mi conexion en Windows xp 32 bits

Mensajepor Souto » 16 Jul 2014, 18:16

Sigue estas indicaciones:

http://www.youtube.com/watch?v=roZ2h6CisnY


Saludos
Qui dove il mare luccica e tira forte il vento


Volver a “Windows en general”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado