Se encontraron 18 coincidencias

por whitewindow8
02 Feb 2016, 14:00
Foro: Windows XP / X64
Tema: No me reconoce dispositivo de audio
Respuestas: 4
Vistas: 659

Re: No me reconoce dispositivo de audio

Hola,

Si la tarjeta de sonido no es integrada, abre el PC y cámbiala a otro conector PCI, a ver si te la reconoce bien y te pregunta si instalar los drivers.

Saludos
por whitewindow8
01 Feb 2016, 14:52
Foro: Windows XP / X64
Tema: No me reconoce dispositivo de audio
Respuestas: 4
Vistas: 659

No me reconoce dispositivo de audio

Hola, estoy frustadisimo, voy a explicar todo paso por paso. tenia un pc viejo con windows xp 32 bits parado, el otro día lo encendi y me fue todo ok,pero al apagarlo y al volberlo a ancender me dejo de sonar, ya vi en administrador de dispositivos, y en audio tiene los tipicos apartados de codecs y...
por whitewindow8
06 Dic 2011, 23:37
Foro: Windows 7
Tema: Pc recien montado, Y no funciona
Respuestas: 8
Vistas: 784

Re: Pc recien montado, Y no funciona

EDITO: Ya le puse el altavoz y sigue sin pitar, es raro. podra ser que la placa este estropeada? Vale, muchas gracias de verdad. No pita por que aun lo le puse el altavoz Mi culpa mañana me dejan uno y veo. Ya os contaré que le pasa. Gracias de nuevo. Hola, Es difícil ayudarte sin estar delante y ve...
por whitewindow8
05 Dic 2011, 22:40
Foro: Windows 7
Tema: Pc recien montado, Y no funciona
Respuestas: 8
Vistas: 784

Re: Pc recien montado, Y no funciona

La placa es una fulera una ASUS P5G41T-M LX3, ya probe con la gráfica integrada y nada... y tampoco pita. Hola, Postea marca y modelo de las piezas que estas usando. En cuanto al problema... si es un equipo recién montado el disco duro no tiene sistema operativo, con lo cual se quedara parado sin ha...
por whitewindow8
05 Dic 2011, 22:27
Foro: Windows 7
Tema: Pc recien montado, Y no funciona
Respuestas: 8
Vistas: 784

Re: Pc recien montado, Y no funciona

el unico qe tenes qe conectar para empesar es el swich power, el HD, reset, pw led no necesitas.
si el reset esta en corto provoca pantala negra y qe no suba la bios.

OK, pero el caso si fuera de eso... que tendría que cambiar de caja?
como dije vienen todos esos cables unidos en un conector..
por whitewindow8
04 Dic 2011, 13:46
Foro: Windows 7
Tema: Pc recien montado, Y no funciona
Respuestas: 8
Vistas: 784

Re: Pc recien montado, Y no funciona

Son compatibles todas las piezas y no estan estropeadas. Lo que me es extraño, no se si me equiboco... que cada placa tiene un un distinto orden de conectar los power led... Pero la caja que estoy utilzando tienes todos los cables juntos, tambien es verdad que el pc enciende "pero no pasa nada de na...
por whitewindow8
03 Dic 2011, 21:30
Foro: Windows 7
Tema: Pc recien montado, Y no funciona
Respuestas: 8
Vistas: 784

Pc recien montado, Y no funciona

Hola, monte un pc con una piezas compradas y otras que ya tenía, y antes todo decir que sí que funcionan que las probe en otro pc y van, (menos la placa) que no la probe que es de paquete... Cuando le doi a encender, los ventiladores giran y tiene el led encendido la placa... pero ni da señal a la p...
por whitewindow8
03 Jul 2010, 00:44
Foro: Windows Vista
Tema: Problema al formatear
Respuestas: 5
Vistas: 480

Re: Problema al formatear

Le instale el vista pero luego lo quite y le puse el 7. EL pc es HP Compaq cq50.
Gracias por la alluda a los 2.
por whitewindow8
01 Jul 2010, 01:25
Foro: Windows Vista
Tema: Problema al formatear
Respuestas: 5
Vistas: 480

Re: Problema al formatear

Perdona mi ignorancia xd, siempre me meto en donde no se, gracias por ponerme ese enlace me ayudo mucho, estoy volbiendo a instalar el vista. Estoy viendo tutoriales de NLIte... No se como sera, pero haber si me sale bien.
Salu2 Gracias
por whitewindow8
30 Jun 2010, 22:10
Foro: Windows Vista
Tema: Problema al formatear
Respuestas: 5
Vistas: 480

Problema al formatear

Hola, Tengo un portatil con windows vista, y lo queria formatear para windows xp. Cuando arranco desde el cd en el "programa de instalacion de windows" y cuando termina de cargar me salta este error: http://www.ajpdsoft.com/imagenes/foros/AjpdSoft%20Pantallazo%20Azul%20Windows%20XP%20al%20poner%20di...

Ir a búsqueda avanzada