google Tema Solucionado

Foro referente al sistema operativo Windows 10
Responder
fred40
Usuario linuxero
Usuario linuxero
Mensajes: 21
Registrado: 09 Ene 2019, 20:59
Agradecido: 0
Agradecimiento recibido: 1 vez

google

Mensaje por fred40 » 09 Ene 2019, 21:22

hola amigos del foro mi problema es que mi google sale en ingles no se porfque se abra cambiado de de idioma lo desinstalo y lo vuelvo a instalar y vuelve a salir en otro idioma

Avatar de Usuario
pako
Usuario apantallao
Usuario apantallao
Mensajes: 234
Registrado: 08 Jun 2018, 19:40
Agradecido: 11 veces
Agradecimiento recibido: 27 veces

Re: google

Mensaje por pako » 10 Ene 2019, 11:14

Hola,

Supongo que con "mi google" te refieres al Google Chrome, si es asi:

Pulsa arriba a la derecha en los 3 puntitos y despues en configuracion.
Baja del todo y pulsa sobre "Configuración avanzada".
Despues en la sección de "Idiomas", ponlo en español.

Imagen


Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!

fred40
Usuario linuxero
Usuario linuxero
Mensajes: 21
Registrado: 09 Ene 2019, 20:59
Agradecido: 0
Agradecimiento recibido: 1 vez

Re: google

Mensaje por fred40 » 10 Ene 2019, 12:51

hola de nuevo en las tres rayitas no aparece configuracion si seting pero no veo nada de idioma

Avatar de Usuario
pako
Usuario apantallao
Usuario apantallao
Mensajes: 234
Registrado: 08 Jun 2018, 19:40
Agradecido: 11 veces
Agradecimiento recibido: 27 veces

Re: google

Mensaje por pako » 11 Ene 2019, 11:07

Hola,

Dale a los tres puntitos.
Pulsa donde te pone "Settings".
Baja del todo y pulsa donde pone "Advanced" para que se expanda.
Y te saldrá entre las opciones "Languages".

Imagen

Tienes que comprobar que existe el idioma español y si no le añades con "Add languages".
Después das a los 3 puntitos del idioma español y seleccionas "Display Google Chrome in this language".
Imagen

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!

fred40
Usuario linuxero
Usuario linuxero
Mensajes: 21
Registrado: 09 Ene 2019, 20:59
Agradecido: 0
Agradecimiento recibido: 1 vez

Re: google

Mensaje por fred40 » 15 Ene 2019, 22:00

problema resuelto muchas gracias

Responder