recivo muchos bytes pero envio pocos...

Todo lo referente a la informatica, hardware, software... no necesariamente relacionado con Windows
Dani3l
Usuario linuxero
Usuario linuxero
Mensajes: 19
Registrado: 18 Abr 2008, 17:49
Contactar:

recivo muchos bytes pero envio pocos...

Mensajepor Dani3l » 24 Abr 2008, 01:00

hola gente, de nuevo, xD despues de formatear como dije en el otro post me compre otro modem... y desde q me conecte a internet recivo muchos bytes y no descargo o esta el ares abiertoo algunas veses viceversa... nose q pasa esta viendo en este foros lo q iso en la pagina 2 el usuario:"N3tz" lean lo q dice casi al final... funcionara si lo ago yo tambien...?
pero no voy a formatear el rigido nooooooooooooooooo xD desde ya muchas graciasa bye

Avatar de Usuario
robert_dll
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 1615
Registrado: 08 Feb 2008, 04:59
Agradecido : 1 vez
Agradecimiento recibido: 2 veces
Contactar:

Re: recivo muchos bytes pero envio pocos...

Mensajepor robert_dll » 24 Abr 2008, 02:56

Puedes explicar mejor lo que sucede? Por la manera en que escribes es dificil entenderte.

Saludos
No respondo dudas por MP, por favor publicalas en el foro para compartir la posible solución con toda la comunidad ;)

Dani3l
Usuario linuxero
Usuario linuxero
Mensajes: 19
Registrado: 18 Abr 2008, 17:49
Contactar:

Re: recivo muchos bytes pero envio pocos...

Mensajepor Dani3l » 24 Abr 2008, 18:05

lo que quiero decir es q cuando me conecto a internet recibo muchos bytes y envio pocos como muestra la imagen y algunas veses pasa lo contrario...
http://img215.imageshack.us/img215/4183/estadokn6.jpg
pero antes cuando tenia otro modem y no estaba formateada la pc los numeros no tenia tanta diferencia como esta y sobre el foro q lei el usuario:"N3tz" souciono el problema con la siguiente manera:
solucioné el problema.

"1.- formatié la pc de nuevo. :S
2.- actualice windows
3.- instale el firewall del mother EXCELENTE (nVidia Network Controller) algo asi 100% recomendable me elimino toda conexion entrante. y no recibí 1 solo byte mas, terrible me dio mas resultado que el kerio, outpost y zonealarm.
4.- instale el spybot con teatimer, regclean y diskclean
5.- configure unos parametros de windows...
destildé conexion remota a mi pc y desinstalé compartir archivos e impresoras
ejecuté msconfig y deshabilite las siguientes opciones:

* Ayuda y soporte tecnico
* Centro de seguridad
* Ayuda netbios sobre TCP/IP
* Actualizacion automatica
* informe envio errores"
aca esta el tema
xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
Última edición por robert_dll el 24 Abr 2008, 20:10, editado 1 vez en total.
Razón: No hace falta el enlace

Avatar de Usuario
robert_dll
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 1615
Registrado: 08 Feb 2008, 04:59
Agradecido : 1 vez
Agradecimiento recibido: 2 veces
Contactar:

Re: recivo muchos bytes pero envio pocos...

Mensajepor robert_dll » 24 Abr 2008, 20:12

Como has formateado recientemente es posible que se estén descargando actualizaciones, tanto de Windows como de cualquier aplicación instalada en el equipo. Si lo deseas puedes instalar un firewall, pero mientras el tráfico sea por actualizaciones no notarás diferencia.
No respondo dudas por MP, por favor publicalas en el foro para compartir la posible solución con toda la comunidad ;)

Dani3l
Usuario linuxero
Usuario linuxero
Mensajes: 19
Registrado: 18 Abr 2008, 17:49
Contactar:

Re: recivo muchos bytes pero envio pocos...

Mensajepor Dani3l » 25 Abr 2008, 16:28

tengo el antyspyware zone alarm q trae firewal es bueno ese??

Avatar de Usuario
robert_dll
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 1615
Registrado: 08 Feb 2008, 04:59
Agradecido : 1 vez
Agradecimiento recibido: 2 veces
Contactar:

Re: recivo muchos bytes pero envio pocos...

Mensajepor robert_dll » 25 Abr 2008, 20:09

Dani3l escribió:tengo el antyspyware zone alarm q trae firewal es bueno ese??

Nunca lo he probado, por lo tanto no se decirte.
No respondo dudas por MP, por favor publicalas en el foro para compartir la posible solución con toda la comunidad ;)

Dani3l
Usuario linuxero
Usuario linuxero
Mensajes: 19
Registrado: 18 Abr 2008, 17:49
Contactar:

Re: recivo muchos bytes pero envio pocos...

Mensajepor Dani3l » 26 Abr 2008, 00:41

y cual usas vos?

Avatar de Usuario
robert_dll
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 1615
Registrado: 08 Feb 2008, 04:59
Agradecido : 1 vez
Agradecimiento recibido: 2 veces
Contactar:

Re: recivo muchos bytes pero envio pocos...

Mensajepor robert_dll » 26 Abr 2008, 00:58

El que incluye Windows Vista, no he visto la necesidad de usar uno mejor :lol:
No respondo dudas por MP, por favor publicalas en el foro para compartir la posible solución con toda la comunidad ;)

Dani3l
Usuario linuxero
Usuario linuxero
Mensajes: 19
Registrado: 18 Abr 2008, 17:49
Contactar:

Re: recivo muchos bytes pero envio pocos...

Mensajepor Dani3l » 26 Abr 2008, 03:30

y pero yo tengo winxp :(


Volver a “Informática”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados