Problemas con la mother board

Todo lo referente a la informatica, hardware, software... no necesariamente relacionado con Windows
Avatar de Usuario
Alex77
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 63
Registrado: 25 Feb 2008, 22:38
Ubicación: Venezuela
Contactar:

Problemas con la mother board

Mensajepor Alex77 » 07 Jun 2011, 03:53

Tengo un problema con la tarjeta madre no enciende como si no hubiese electricidad , la fuente de poder la probe en otra pec y enciende es decir que si esta en optimas condiciones, trate de encenderla haciendo contacto directamente en los pines donde va el cable del boton de encendido y nada no hace nada como que si algo no dejara pasar electricidad espero su ayuda por favor

Avatar de Usuario
Dante
Usuario normaliko
Usuario normaliko
Mensajes: 460
Registrado: 12 Nov 2009, 04:28
Ubicación: Santiago de chile
Agradecido : 11 veces
Agradecimiento recibido: 16 veces
Contactar:

Re: Problemas con la mother board

Mensajepor Dante » 07 Jun 2011, 15:51

no te gustara mi respuesta. pero probablemente esa placa madre se debe haber quemado o talvez le revento un condensador .... la fuente esta descartada, si fuera otro problema como procesador o ram etc almenos le circularia corriente por la placa y se encenderia el ventilador del procesador o enviaria pitidos indicando algun problema especifico, pero si nisiquiera haciendo puente a los pines On/Off enciende, entonces sencillamente no esta pasando la corriente por los circuitos..
ImagenLa gente puede venir con estadísticas para probar cualquier cosa. El 14% de la gente sabe eso

Avatar de Usuario
Alex77
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 63
Registrado: 25 Feb 2008, 22:38
Ubicación: Venezuela
Contactar:

Re: Problemas con la mother board

Mensajepor Alex77 » 08 Jun 2011, 04:27

de hecho no se ve un condensador quemado ni un capacitor abombado, hice el clear cmos ya tampoco y repito la fiente esta en perfectas condiciones la probe en otra pc, y hice contacto directo en los pines del power swicht y no enciende

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 3591
Registrado: 22 Ene 2008, 13:30
Ubicación: España
Agradecido : 50 veces
Agradecimiento recibido: 277 veces
Contactar:

Re: Problemas con la mother board

Mensajepor pako » 08 Jun 2011, 09:48

Hola,

Concuerdo con Dante, tiene mala pinta... te ha dejado de funcionar derepente ? has hecho limpieza dentro de la CPU y dejo de funcionar ? ha sido al montar la placa madre cuando no iba ? explicalo a ver si asi se saben las causas pero me da que la placa madre a muerto.

Prueba a arrancar la placa madre fuera de la caja en un lugar que no te haga cortos, una mesa de madera por ejemplo, a ver si es que algun metal de los que se usa para sujetar la placa madre te esta haciendo corto.

Revisa de nuevo en el manual cuales son los pines en los que estas haciendo corto para que arranque, no sea que este haciendo el corto en el HD swicht en vez de en el Power swicht.

Si ni por esas te va, necesitarias un polimetro/osciloscopio para comprobar hasta donde llega la tension en la placa madre, esto tiene que hacertelo un tecnico y no se si te interesaria pagarlo al precio que valen hoy en dia las placas madre.

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!

Avatar de Usuario
Alex77
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 63
Registrado: 25 Feb 2008, 22:38
Ubicación: Venezuela
Contactar:

Re: Problemas con la mother board

Mensajepor Alex77 » 08 Jun 2011, 23:23

es una Asrok gm31 fue repentino que dejo de funcionar desmonte la tarjeta madre del case le quite todo los perifericos (tarjeta de video discos duros. dvd rom deje solo la tarjeta conecte la fuente de poder y le di al los contactos de power swicht y aun asi no enciende lo raro que fisicamente se ve bien la tarjeta no huele a quemado no se ve nada quemado ni inflado lo que quiero corroborar con ustedes es que si mi opinion concuerda que pueda ser la tarjeta madre

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 3591
Registrado: 22 Ene 2008, 13:30
Ubicación: España
Agradecido : 50 veces
Agradecimiento recibido: 277 veces
Contactar:

Re: Problemas con la mother board

Mensajepor pako » 09 Jun 2011, 11:07

Hola,

En principio todo apunta a la placa madre... normalmente las placas madre tienen uno o dos diodos led planos de esos que van en la propia placa o si la placa madre es buena un par de digitos que se iluminan mostrando mediante codigos que parte esta arrancando de la placa madre, en tu caso supongo que sera la placa madre con led, eso te indica que a la placa la llega el suministro electrico, intente mirar en tu modelo si veia eso pero en la pagina de Asrock no encuentro ninguna placa que sea gm31 como dices, aun asi el dia que montaste la placa madre recuerdas si tenia luces ?

Lo mas parecido que encontre es esta "G31M-S", comprueba si es la tuya, en el caso de serlo dicha placa madre trae tarjeta de video incorporada con lo cual si quitas tu grafica no pasaria nada, deberia de arrancarte con la grafica integrada ya que comentas que habias resetado la bios con el "clear cmos".

Una placa madre como te comento dante en caso de averias deberia de hacer pitidos para indicar que algo esta mal, en tu caso ni lo hace...

Ya que tienes la suerte de probar en otro PC, yo lo que haria es llevar la placa madre al otro pc y probarla, que no se te olvide conectar ademas del conector ATX de 20 pines el otro cable que trae 4 mas.

Si ni asi te va, no se me ocurre que mas puedes probar ya que todo indica que la placa madre esta rota y no necesariamente tiene que estar algo abombado o quemado para que un circuito no funcione, ni oler a quemado...

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!

Avatar de Usuario
Alex77
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 63
Registrado: 25 Feb 2008, 22:38
Ubicación: Venezuela
Contactar:

Re: Problemas con la mother board

Mensajepor Alex77 » 09 Jun 2011, 12:57

Disculpa se me olvidaba decirte que el led power siempre queda encendida fija cuando conecto la elecricidad es decir sin ncesidad de darle al bonton de encendido el led esta encendido

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 3591
Registrado: 22 Ene 2008, 13:30
Ubicación: España
Agradecido : 50 veces
Agradecimiento recibido: 277 veces
Contactar:

Re: Problemas con la mother board

Mensajepor pako » 09 Jun 2011, 15:13

Hola,

Asi no vamos a ningun lado... tienes que ser mucho mas claro en que pruebas haces y como las haces...

Ahora resulta que ya tenemos un indicio que la placa madre le llega tension, no digo con esto que la madre este bien, pero ahora tranquilamente puede ser que estes haciendo el corto para encenderla donde no debes o cualquier otra cosa.

Asi que empieza de cero comentando que pruebas haces, que cables conectas a la placa madre, que piezas tienes pinchadas en la placa madre, en que pines haces el corto para que arranque y con que lo haces, etc etc etc.

Y sobre todo contesta a todo lo que se te pregunte... aun estoy esperando que compruebes lo que te dije si era tu placa madre para asi poder ver la foto de la placa madre y del manual.

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!


Volver a “Informática”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados