Problemas con Emule

Todo lo referente a la informatica, hardware, software... no necesariamente relacionado con Windows
soonico86
Usuario linuxero
Usuario linuxero
Mensajes: 12
Registrado: 30 Abr 2009, 08:22
Contactar:

Problemas con Emule

Mensajepor soonico86 » 01 May 2009, 21:10

Es sabido que en los ultimos mese emule ha ido perdiendo eficacia, pero es de los pocos, si no el unico, programa p2p que tiene gran cantidad de archivos para descargar tanto musica, peliculas, textos, etc, lo cual para mi iba fenomenal, pero el problema es que hasta hace un mes habia vuelto a abrir puertos de mi router para el emule ya que parece los de antes los habian cancelado o no se que, la cosa es q`andubo bien hasta hace dos semana que nuevaemnte los puertos no funcionan y mi emule por consecuencia de esto tampoco, el proceso de abrir puertos lo conosco, pero esta ultima vez que he intentado acceder al route me es imposible mediante la puerta de enlace que en mi caso es 192.168.1.1 la pongo a cargar y no pasa nada, nose que pueda haber pasado. Existe alguna otra menra de ingresasr a la configuracion del router Zyxel P660HW-T1 V2 (SPEEDY TELEFONICA) o entodo caso alguna otra alternativa a Emule (menos Ares, limewire donde no encuentras nada). saludos.

Al ingresar por telnet (ejecutar ) la ventana me rebota osea me cierra sola.

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Problemas con Emule

Mensajepor Souto » 01 May 2009, 22:01

No especificas el sistema operativo. Si se trata de tu nuevo equipo (Vista) para poder ejecutar Telnet has de activarlo primero (Cliente Telnet)
Inicio -> Panel de Control -> Programas -> prograas y caracteristicas->Activar o desactivar las características de Windows

http://www.mydigitallife.info/2007/08/2 ... -vista/es/

Saludos
Qui dove il mare luccica e tira forte il vento

soonico86
Usuario linuxero
Usuario linuxero
Mensajes: 12
Registrado: 30 Abr 2009, 08:22
Contactar:

Re: Problemas con Emule

Mensajepor soonico86 » 01 May 2009, 22:05

A cierto mi sistema Operativo es XP SP3 . :mrgreen:

soonico86
Usuario linuxero
Usuario linuxero
Mensajes: 12
Registrado: 30 Abr 2009, 08:22
Contactar:

Re: Problemas con Emule

Mensajepor soonico86 » 02 May 2009, 05:37

Bueno luego de resetear mi router y llamar a telefonica para que me de la configuracion del mismo, ahora si he podido ingresar mediante puerta de enlace y buscador a la configuaracion del router, pero mi sopresa ha sido que al momento de ingresar ya no me salen las opciones que me salian antiguamente para modificar la configuraciona mi antojo del router, ahora solo me sale el status del modem y nada mas, osea no puedo modificar, ni abrir puertos que es lo que mas me interesa, xq`simplemente no tengo esas opciones, qeu habra podido pasar por ahi he leido que puede ser que telefonica haya modificado el fimeware para q los usuarios no configuren a su antojo el router sera cierto?? o en todo caso como puedo abrir puertos desde otro medio.


Volver a “Informática”

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 1 invitado