Problema con la BIOS

Todo lo referente a la informatica, hardware, software... no necesariamente relacionado con Windows
horacio_56
Usuario linuxero
Usuario linuxero
Mensajes: 42
Registrado: 26 Dic 2008, 15:21
Contactar:

Problema con la BIOS

Mensajepor horacio_56 » 19 Oct 2009, 16:26

En menos de una semana, al prender y reiniciarse la pc, van dos veces que me aparece entre otras cosas:
f1 para continuar
del para entrar al setup de la bios
ingreso al setup cambio algunos parametros y vuelve a reiniciarse normalmente, pero por alguna razon vuelve a los valores previos, la configuración cambia sola, incluso le puse una contraseña pero se borro, es como si la bios se reseteara automaticamente, también descubrí que se cambio la fecha, me parecía año 2008.
No sucede con frecuencia(recuedo que me ha sucedido tres veces hasta ahora, 2 la ultima semana).
Al margen de ese problema, todo funciona bien, por lo menos hasta ahora.

Sistema: Windows XP Profesional SP3
Motherboard: Biostar I945C-M7B

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: Problema con la BIOS

Mensajepor helheim » 19 Oct 2009, 19:33

Yo diría que tiene toda la pinta de que la pila esté agotada. Prueba a cambiar la pila de la BIOS.

Un saludo
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)


Volver a “Informática”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 6 invitados