Prende , se apaga y se prende nuevamente :/

Todo lo referente a la informatica, hardware, software... no necesariamente relacionado con Windows
NewbieHoun
Usuario linuxero
Usuario linuxero
Mensajes: 6
Registrado: 11 Sep 2010, 00:27
Contactar:

Prende , se apaga y se prende nuevamente :/

Mensajepor NewbieHoun » 05 Sep 2011, 16:41

Amigos de ForosWindow!!

Que tal espero sepan ayudarme :S!!

Hace poco me arme una PC , sera 1 semana:

Procesador Core2Quad Q6600 @ 3.16 GHZ
Placa Madre ASUS P5Q-E
Memoria RAM OCZ Reaper HPC X2 (2GB)
Tarjeta de Video Gigabyte 5770 2x1GB Crossfire
Disco Duro Wester Digital Blue (250GB) + Seagate (250 GB) + Seagate(500 GB) + Seageate (80 GB)
Fuente de Poder CoolMaster GX 750W
Case CoolMaster Scout
Sistema Operativo Windows 7 Ultimate 64 Bits
Monitor LG W2486L LED 24"

El problema es que al prenderla se prende , al segundo se apaga sola , y se vueeve a prender sola :S.
Curiosamamente me pasaba lo mismo con una PC anterior.
Cambie estabilizador y de enchufes pero nada . Que puede ser?

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 3602
Registrado: 22 Ene 2008, 13:30
Ubicación: España
Agradecido : 50 veces
Agradecimiento recibido: 277 veces
Contactar:

Re: Prende , se apaga y se prende nuevamente :/

Mensajepor pako » 05 Sep 2011, 17:55

Hola,

Bienvenido al foro :welcome:

Doy por hecho que si al segundo se apaga sola no puedes acceder ni a la configuracion de la bios...

Tienes enchufado el altavoz interno del PC para comprobar si te hace algun tipo de pitido ?

Revisate si tienes todo bien enchufado y no falta nada, en especial el cable del ventilador del micro y si el chipset llevara ventilador tambien revisalo.

Si tienes todo bien pinchado yo empezaria por dejar el hardware minimo necesario para que arranque el equipo a ver si asi arranca o tampoco.

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!

NewbieHoun
Usuario linuxero
Usuario linuxero
Mensajes: 6
Registrado: 11 Sep 2010, 00:27
Contactar:

Re: Prende , se apaga y se prende nuevamente :/

Mensajepor NewbieHoun » 05 Sep 2011, 18:10

Hola Paco!!
Gracias por tu respuesta.

La PC funciona perfecta xD!!! Osea la prendo , al segundo se apaga , se prende sola al otro segundo automaticamente y empieza el arranque de todo el sistema normalemente.

Solo que me parece raro que se haga eso al prenderse :S

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 3602
Registrado: 22 Ene 2008, 13:30
Ubicación: España
Agradecido : 50 veces
Agradecimiento recibido: 277 veces
Contactar:

Re: Prende , se apaga y se prende nuevamente :/

Mensajepor pako » 05 Sep 2011, 18:34

Hola,

Te habia entendido que al segundo se apaga, volvia a arrancar, asi en bucle y no podias hacer nada :jaja:

En este caso mi pregunta es, ese equipo tiene algun tipo de overclock ? en especial la ram ?

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!

NewbieHoun
Usuario linuxero
Usuario linuxero
Mensajes: 6
Registrado: 11 Sep 2010, 00:27
Contactar:

Re: Prende , se apaga y se prende nuevamente :/

Mensajepor NewbieHoun » 05 Sep 2011, 20:47

pako escribió:Hola,

Te habia entendido que al segundo se apaga, volvia a arrancar, asi en bucle y no podias hacer nada :jaja:

En este caso mi pregunta es, ese equipo tiene algun tipo de overclock ? en especial la ram ?

Saludos


Claro el procesador esta OC a 3.6 GHZ y las memorias son PC 8500 , es decir 1066 mhz pero para que la placa la reconozca eh tenido que ponerlo manualemente.

Pense que podia ser el OC pero me parecio raro ya que sino no arrancaria el sistema :S , pero trate de arrancarlo sin OC por defecto e igual sucede. :help: :help:

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 3602
Registrado: 22 Ene 2008, 13:30
Ubicación: España
Agradecido : 50 veces
Agradecimiento recibido: 277 veces
Contactar:

Re: Prende , se apaga y se prende nuevamente :/

Mensajepor pako » 06 Sep 2011, 11:31

Hola,

Mire por internet y por lo visto es normal, a mucha gente le pasa esto cuando desconecta el PC de la corriente.

Un pavo mando correo a Asus al respecto y le dijeron que le pasaba porque desconectaba de la regleta el PC, por lo visto los condesadores de la placa se descargan y la placa lo que hace es un testeo para comprobar si estan cargados antes de dar corriente a los componentes como pueda ser el micro, entonces si estan descargados hace como una autocarga que es lo que dices tu que se apaga y se vuelve a encender.

Mire tu placa y tiene una caracteristica que es "8-Phase Power Design" que por lo que entiendo ademas de ahorrar energia genera menos calor, reduce la corriente y minimiza que sufa el micro y la fuente, generando mayor estabilidad. Y por lo visto es muy util cuando el equipo tiene grandes cargas de corriente como pueda ser por overclock.

Comentas que en la otra placa ya te pasaba, postea el modelo para ver si tambien tiene "8-Phase Power Design".

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!

NewbieHoun
Usuario linuxero
Usuario linuxero
Mensajes: 6
Registrado: 11 Sep 2010, 00:27
Contactar:

Re: Prende , se apaga y se prende nuevamente :/

Mensajepor NewbieHoun » 06 Sep 2011, 16:03

Interesante dato Pako :D!

Tenia una:

GA-P43-ES3G
http://es.gigabyte.com/products/page/mb/ga-p43-es3g_10/

La otra placa tenia algo asi como :Revolution energy saving design with Easy Energy Saver technology

Amm sera normal?

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 3602
Registrado: 22 Ene 2008, 13:30
Ubicación: España
Agradecido : 50 veces
Agradecimiento recibido: 277 veces
Contactar:

Re: Prende , se apaga y se prende nuevamente :/

Mensajepor pako » 06 Sep 2011, 16:54

Hola,

No sabria decirte si es lo mismo, ya que cada fabricante le da un nombre a sus tecnologias... pero parecen similares.

Tu placa actual (Asus) tiene "8-Phase Power Design" y la antigua (Gigabyte) "Revolution energy saving design with Easy Energy Saver technology".

La antigua tambien tiene modos de ahorro de energia, en concreto 6 fases de potencia que se activan segun la carga del procesador (la de Asus tiene 8 fases). Por otro lado tambien hablan de la conmutacion de Multi-fases de potencia durante el overclock...

Mirate este link donde lo explican:

http://www.giga-byte.es/global/es/pages/technology_guide-all/html/technology-guide-power-efficient-1.htm

Si quiere asegurarte si es normal, vete a la pagina de Asus a la seccion que tengan de soporte y mandales un correo para que te confirmen si es normal ese doble arranque que tienes, es gratis :jaja:

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!

NewbieHoun
Usuario linuxero
Usuario linuxero
Mensajes: 6
Registrado: 11 Sep 2010, 00:27
Contactar:

Re: Prende , se apaga y se prende nuevamente :/

Mensajepor NewbieHoun » 06 Sep 2011, 17:30

Aver mirare y te cuento gracias Pako!


Volver a “Informática”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado