Placa madre asus H81M-K no guarda configuracion del BIOS

Todo lo referente a la informatica, hardware, software... no necesariamente relacionado con Windows
migue74
Usuario linuxero
Usuario linuxero
Mensajes: 4
Registrado: 23 May 2016, 07:07
Contactar:

Placa madre asus H81M-K no guarda configuracion del BIOS

Mensajepor migue74 » 25 May 2016, 03:37

Hola amigos del foro mi pc tiene esta placa madre ASUS H81M-K que cada vez que la desconecto varias horas de la toma de corriente cuando la conecto y prendo me sale con que tengo que oprimir F1 para reconfigurar el BIOS ya le he cambiado tres baterias nuevas y al cabo de un dia no mucho mas me sale con el mismo caltel que me recomiendan si alguien save o tiene idea de que puede estar fallando favor de ayudarme saludos y muchas grasias

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 3591
Registrado: 22 Ene 2008, 13:30
Ubicación: España
Agradecido : 50 veces
Agradecimiento recibido: 277 veces
Contactar:

Re: Placa madre asus H81M-K no guarda configuracion del BIOS

Mensajepor pako » 25 May 2016, 11:41

Hola,

Lo primero vete a la sección de la bios donde te aparecen las tensiones, entre ellas busca la que te pone como "Bat" que es la pila y comprueba que pone 3V para saber que esta bien.

Luego busca la parte de configuración de la disquetera (Boot Seq & Floppy Setup), veras una que pone "Boot Up Floppy Seek", cambiala y ponla en "disable".

Si es de las bios que segun entras ya te pone el hardware detectado, veras por la mitad que pone:

Drive A [1.44M, 3,5 in.]

Cambíalo a [none].

Luego tendrás otra sección con el orden de arranque del equipo y te pondrá por ejemplo:

First Boot Device: [Floppy]
Second Boot Device: [Hard disk]
Third Boot Device: [LS120]

Quita el que pone [Floppy], ponle el cdrom u otra vez el [Hard disk].

Ahora guarda los cambios con "Save & Exit Setup".

Lo que has hecho con esto es deshabilitar la disquetera que es lo que suele dar lo del F1 cuando la pila esta nueva.

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!

migue74
Usuario linuxero
Usuario linuxero
Mensajes: 4
Registrado: 23 May 2016, 07:07
Contactar:

Re: Placa madre asus H81M-K no guarda configuracion del BIOS

Mensajepor migue74 » 25 May 2016, 16:23

Hola antes de todo dejame agradeserte tu respuesta pero dejame decirte que ya he hecho todo eso y nada cada vez que me pide entrar con F1 me encuentro con todo desactualizado la fecha hora y hasta el idioma todo lo que modifique y salve en el setud cuando desconecto la pc varias horas de la toma de corriente se desace no puede ser que tres baterias nuevas se agoten en tan poco tiempo saludos y muchas gracias

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 3591
Registrado: 22 Ene 2008, 13:30
Ubicación: España
Agradecido : 50 veces
Agradecimiento recibido: 277 veces
Contactar:

Re: Placa madre asus H81M-K no guarda configuracion del BIOS

Mensajepor pako » 25 May 2016, 20:46

Hola,

No es normal que se agoten tan rápido como dices, deberían de durar años, pero no supongamos nada... vete a la sección de tensiones como te dije y comprueba que te marca 3V.

Si no tiene 3V es que tendrás algún tipo de corto, si tiene los 3V la pila esta bien y habrá que mirar otra cosa.

Lo mas habitual con lo del F1 es pila gastada, tras cambiarla y carga en la bios los valores por defecto se soluciona.

Si con la pila nueva sigue dando lo del F1, lo mas común es la disquetera, que se la desactiva de la bios como te dije y listo.

Si ya has hecho esas cosas no se me ocurre que mas puede ser, espera a ver si otro forero tiene la solución.

El jumper de resetear la bios le tienes bien colocado, no ?

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!

migue74
Usuario linuxero
Usuario linuxero
Mensajes: 4
Registrado: 23 May 2016, 07:07
Contactar:

Re: Placa madre asus H81M-K no guarda configuracion del BIOS

Mensajepor migue74 » 31 May 2016, 06:35

Hola muy agradecido de tus consejos sigo con el mismo problema mejor acudo a un taller de todos modos muchisimas grasias y saludos desde cuba


Volver a “Informática”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados