Consulta para experimentados en board ASUS .. Tema Solucionado

Todo lo referente a la informatica, hardware, software... no necesariamente relacionado con Windows
Avatar de Usuario
pablos2013
Usuario topegama
Usuario topegama
Mensajes: 884
Registrado: 17 Oct 2012, 19:41
Ubicación: Ciudad de la Luna - CAT - Bogotá
Agradecido : 42 veces
Agradecimiento recibido: 74 veces
Contactar:

Consulta para experimentados en board ASUS ..

Mensajepor pablos2013 » 06 Nov 2014, 12:13

A un PC le cayó la descarga de un rayo en la M3A78CM a través de la LAN, le cambié por otra marca y me dieron la dañada en parte de pago. Físicamente inhabilité los circuitos de la LAN para correr otra PCI LAN y funciona de maravilla con un Phenom 3 (nunca había tenido propia una ASUS) pero me aparecen varios interrogantes

1. No encuentro una tecla para seleccionar la opción de booteo (ej F11 en MSI)
2. No logro instalar los sistemas desde USB , algunos en internet dicen que hay que asumirlo en las opciones de la BIOS como disco duro pero no funciona, desde DVD todo OK
3. Cuando se apaga desde Windows 8 arranca el encendido del PC tan pronto se conecta nuevamente a la corriente, en windows 7 no pasa esto

Viendo la pagina de ASUS

http://www.asus.com/Motherboards/M3A78C ... _Download/

La última versión de la BIOS es la 2801 y la de la placa es la 1603, pensaba actualizarla aunque no veo mucha documentación sobre los cambios, increiblemente ASUS no tiene opción para hacer esto desde windows y hay que utilizar o diskette o una opción desde la placa para flashearla... siempre lo he hecho si conviene

Alguien ha lidiado con una ASUS en estos temas o es que soy demasiado curioso o vago :pelea: 8-) ?

Nota : instale windows 7 y windows 8 simultáneos en la maquina, temperatura optima nunca se cuelga ni se apaga...

Saludos y gracias :help: :idea:
" Todo funciona bien.... hasta cuando se daña "

Avatar de Usuario
Souto
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 10665
Registrado: 25 Feb 2008, 10:21
Ubicación: Galicia
Agradecido : 6 veces
Agradecimiento recibido: 647 veces
Contactar:

Re: Consulta para experimentados en board ASUS ..

Mensajepor Souto » 06 Nov 2014, 12:54

Hola, prueba con Esc
En cuanto a lo del apagado, revisar en BIOS la APM configuration

Saludos
Qui dove il mare luccica e tira forte il vento

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 3591
Registrado: 22 Ene 2008, 13:30
Ubicación: España
Agradecido : 50 veces
Agradecimiento recibido: 277 veces
Contactar:

Re: Consulta para experimentados en board ASUS ..

Mensajepor pako » 06 Nov 2014, 18:10

Hola,
pablos2013 escribió:1. No encuentro una tecla para seleccionar la opción de booteo (ej F11 en MSI)
2. No logro instalar los sistemas desde USB , algunos en internet dicen que hay que asumirlo en las opciones de la BIOS como disco duro pero no funciona, desde DVD todo OK
3. Cuando se apaga desde Windows 8 arranca el encendido del PC tan pronto se conecta nuevamente a la corriente, en windows 7 no pasa esto

1. Según carga la BIOS abajo del todo te saldrá F2 para entrar en BIOS y a continuación otra tecla para cargar el menú de booteo en el caso que la placa madre lo tenga, si lo que te sale es un logo de asus según arranca pulsa la tecla ESC para quitarlo y así poder verlo.
2. Prueba antes de nada que ese USB funciona como de arranque en otro PC.
3. Windows 8 tiene un arranque hibrido, que para que arranque y apague antes guarda controladores, servicios, etc.. en la memoria, si tu le quitas la corriente como dices es como si se hubiera ido la luz y no hubiera realizado un apagado correcto.
Esta opción puedes deshabilitarla de manera fácil, hay muchos tutoriales en la red y supongo que entonces ya no te pasara lo que dices.
Por otro lado, como ya te dijo Souto, puedes ir a la BIOS sección "Power > APM Configuration > Restore on AC Power Loss [Always Off]", así cuando vuelva la corriente no se arrancara solo.

Lo ultimo, si que puedes actualizar la BIOS desde Windows, para ello esta "ASUS Update utility".

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!

Avatar de Usuario
pablos2013
Usuario topegama
Usuario topegama
Mensajes: 884
Registrado: 17 Oct 2012, 19:41
Ubicación: Ciudad de la Luna - CAT - Bogotá
Agradecido : 42 veces
Agradecimiento recibido: 74 veces
Contactar:

Re: Consulta para experimentados en board ASUS ..

Mensajepor pablos2013 » 06 Nov 2014, 21:39

Hola masters tecla escape nada , opciones probadas energia power on/ off/ o last state y se continúa encendiendo al recibir corriente, las usbs son probadas y bootean en todos los notebooks y demas, con delete entro a la BIOS normalmente

De un doliente " no lo pude instalar con la memoria usb, asi que compre un dvd y puff se instaló

http://www.identi.li/index.php?action=c ... t;id=15279

Este fin de semana voy a probar en otro disco solo windows 8 a ver si molesta; puede ser el dual de W7 y W8 en un medio y actualizo la bios y comento los otros temas

Saludos y gracias :pelea: :cafe:
" Todo funciona bien.... hasta cuando se daña "

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 3591
Registrado: 22 Ene 2008, 13:30
Ubicación: España
Agradecido : 50 veces
Agradecimiento recibido: 277 veces
Contactar:

Re: Consulta para experimentados en board ASUS ..

Mensajepor pako » 06 Nov 2014, 22:01

Hola,

Te contesto rápido que voy a cenar...

Parece que no le esta haciendo caso a la bios, el texto que pones es tal cual te sale en la bios ? es que me baje tu manual y si no me equivoque al seleccionar modelo la opción debería de ser tal cual te la puse.

Sobre el USB, prueba en la pantalla de arranque a usar Alt+F8.

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!

Avatar de Usuario
pablos2013
Usuario topegama
Usuario topegama
Mensajes: 884
Registrado: 17 Oct 2012, 19:41
Ubicación: Ciudad de la Luna - CAT - Bogotá
Agradecido : 42 veces
Agradecimiento recibido: 74 veces
Contactar:

Re: Consulta para experimentados en board ASUS ..

Mensajepor pablos2013 » 07 Nov 2014, 19:23

pako escribió: Sobre el USB, prueba en la pantalla de arranque a usar Alt+F8.

Saludos



Ok Pako si funcionó y se pueden instalar desde los medios ; voy a actualizar la BIOS a ver si se soluciona lo demás

Saludos
" Todo funciona bien.... hasta cuando se daña "

Avatar de Usuario
pablos2013
Usuario topegama
Usuario topegama
Mensajes: 884
Registrado: 17 Oct 2012, 19:41
Ubicación: Ciudad de la Luna - CAT - Bogotá
Agradecido : 42 veces
Agradecimiento recibido: 74 veces
Contactar:

Re: Consulta para experimentados en board ASUS ..

Mensajepor pablos2013 » 09 Nov 2014, 02:02

Actualizada la BIOS y los problemas continúan parcialmente

1. Deshabilité el logo de ASUS del inicio desde la BIOS para ver donde se bloquea la instalación desde USB cuando se utiliza el orden de booteo y llega hasta checking NVRAM ya que anteriormente solo hasta el logo podía apreciar .
2. Lo del encendido automatico en windows 8 es la tarjeta inalambrica DLINK (la cual no mencioné en el post inicial) :torpe: . le probé de otra marca y todo OK pero es un poco extraño

Saludos y gracias :mrgreen:
" Todo funciona bien.... hasta cuando se daña "

Avatar de Usuario
pablos2013
Usuario topegama
Usuario topegama
Mensajes: 884
Registrado: 17 Oct 2012, 19:41
Ubicación: Ciudad de la Luna - CAT - Bogotá
Agradecido : 42 veces
Agradecimiento recibido: 74 veces
Contactar:

Re: Consulta para experimentados en board ASUS ..  Tema Solucionado

Mensajepor pablos2013 » 10 Nov 2014, 11:41

Ahora para finalizar este tema colocado un Hd con W8 en solitario y no se enciende... el problema es la tarjeta Dlink cuando hay los 2 sistemas ; sobre las USb en el arranque imposible desde la Bios pero con Alt F8 de Pako mas que suficiente creo que es el High Speed Usb incompatible en el arranque .. Luego de actualizar la Bios pude colocar la memoria dual en Unganged mode . Increible que haya tenido tanto rollo con esta placa , macha falta de experiencia mia en ASUS


Saludos y gracias :afirmar:
" Todo funciona bien.... hasta cuando se daña "

Avatar de Usuario
helheim
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 5001
Registrado: 20 Abr 2008, 11:38
Agradecido : 24 veces
Agradecimiento recibido: 169 veces
Contactar:

Re: Consulta para experimentados en board ASUS ..

Mensajepor helheim » 10 Nov 2014, 15:51

pablos2013 escribió:macha falta de experiencia mia en ASUS
Yo no diría que se trata de falta de experiencia con placas ASUS, lo achacaría a lo pejiguera que es esa placa en concreto.

Te ha tocado una placa con muchas tonterías y ya está.

Un saludo.
La experiencia es una llama que alumbra quemando (Benito Pérez Galdós)


Volver a “Informática”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados