Ayuda porfavor. Mi Laptop no enciende!!!

Todo lo referente a la informatica, hardware, software... no necesariamente relacionado con Windows
Alankool
Usuario linuxero
Usuario linuxero
Mensajes: 1
Registrado: 10 Dic 2008, 01:05
Contactar:

Ayuda porfavor. Mi Laptop no enciende!!!

Mensajepor Alankool » 10 Dic 2008, 01:09

Hola:
Alguien que me ayude porfavor, tengo una laptop Compaq Presario V3000, sucede que estaba trabajando normal con ella, tuve un problema y la apague. Al encenderla de nuevo prende el boton de encendido y los botones de volumen, incluso el de la bateria, pero la pantalla está totalmente en negro, es decir, no carga el sistema operativo. Ya intente kitar la bateria por unos segundos pero no pasa nada, incluso meti el cd de instalación de windows y se escucha que lo lee pero sigue sin aparecer nada en la pantalla, ni siquiera pulsando teclas. Que puedo hacer. Auxilio!!!

Avatar de Usuario
franosw
Usuario topedesquiciao
Usuario topedesquiciao
Mensajes: 86
Registrado: 24 Feb 2008, 19:16
Ubicación: 2600 Mts, más cerca de las estrellas
Contactar:

Re: Ayuda porfavor. Mi Laptop no enciende!!!

Mensajepor franosw » 10 Dic 2008, 03:10

Alankool escribió:Hola:
Alguien que me ayude porfavor, tengo una laptop Compaq Presario V3000, sucede que estaba trabajando normal con ella, tuve un problema y la apague. Al encenderla de nuevo prende el boton de encendido y los botones de volumen, incluso el de la bateria, pero la pantalla está totalmente en negro, es decir, no carga el sistema operativo. Ya intente kitar la bateria por unos segundos pero no pasa nada, incluso meti el cd de instalación de windows y se escucha que lo lee pero sigue sin aparecer nada en la pantalla, ni siquiera pulsando teclas. Que puedo hacer. Auxilio!!!

Saludo cordial. Por el momento yo te recomiendo que mires si tu laptop tiene salida de video para poder conectar un monitor externo y poder descartar que sea daño de la pantalla. :roll:

Culichi_Jr
Usuario linuxero
Usuario linuxero
Mensajes: 20
Registrado: 05 Dic 2008, 21:08
Contactar:

Re: Ayuda porfavor. Mi Laptop no enciende!!!

Mensajepor Culichi_Jr » 13 Dic 2008, 03:53

franosw escribió:
Alankool escribió:Hola:
Alguien que me ayude porfavor, tengo una laptop Compaq Presario V3000, sucede que estaba trabajando normal con ella, tuve un problema y la apague. Al encenderla de nuevo prende el boton de encendido y los botones de volumen, incluso el de la bateria, pero la pantalla está totalmente en negro, es decir, no carga el sistema operativo. Ya intente kitar la bateria por unos segundos pero no pasa nada, incluso meti el cd de instalación de windows y se escucha que lo lee pero sigue sin aparecer nada en la pantalla, ni siquiera pulsando teclas. Que puedo hacer. Auxilio!!!

Saludo cordial. Por el momento yo te recomiendo que mires si tu laptop tiene salida de video para poder conectar un monitor externo y poder descartar que sea daño de la pantalla. :roll:


En caso de que sea la pantalla la del problema, haz un respaldo de todos tus archivos y procede a hacer valida la garantía.

erickkk
Usuario linuxero
Usuario linuxero
Mensajes: 9
Registrado: 05 Abr 2008, 22:52
Contactar:

Re: Ayuda porfavor. Mi Laptop no enciende!!!

Mensajepor erickkk » 23 Dic 2008, 20:13

Tal vez sea tarde para responder... si lo es disculpas, pero esto me ayudo a mi y puede ayudar a los demas.

Me paso el mismo problema, todo encencida menos la pantalla, se quedaba en negro sin mostrar la BIOS ni nada.
Buscando en soporte tecnico de HP, encontre una ayuda que iba mas o menos asi.

1.- Desconecta toda fuente de energia ( Cable AC, bateria)

2.- Manten presionado el boton de encendido por un tiempo (yo lo hice por mas o menos 1 minutos)

3.- Vuelve a conectar fuentes de energia y enciende.

Eso me ayudo a mi, con eso mi computadora funciono correctamente de nuevo.

Recuerdo que tambien hablaban sobre la memoria RAM, que era quitarla por unos segundos y volverla a poner, que eso tambien podria hacer funcionar la computadora.

No creo que el del problema original me lea.. pero si eres alguien con el mismo problema intenta eso antes de hacer nada.

Suerte :)

dukke21
Usuario linuxero
Usuario linuxero
Mensajes: 2
Registrado: 18 Ene 2009, 02:59
Contactar:

Re: Ayuda porfavor. Mi Laptop no enciende!!!

Mensajepor dukke21 » 18 Ene 2009, 03:03

erickkk escribió:Tal vez sea tarde para responder... si lo es disculpas, pero esto me ayudo a mi y puede ayudar a los demas.

Me paso el mismo problema, todo encencida menos la pantalla, se quedaba en negro sin mostrar la BIOS ni nada.
Buscando en soporte tecnico de HP, encontre una ayuda que iba mas o menos asi.

1.- Desconecta toda fuente de energia ( Cable AC, bateria)

2.- Manten presionado el boton de encendido por un tiempo (yo lo hice por mas o menos 1 minutos)

3.- Vuelve a conectar fuentes de energia y enciende.

Eso me ayudo a mi, con eso mi computadora funciono correctamente de nuevo.

Recuerdo que tambien hablaban sobre la memoria RAM, que era quitarla por unos segundos y volverla a poner, que eso tambien podria hacer funcionar la computadora.

No creo que el del problema original me lea.. pero si eres alguien con el mismo problema intenta eso antes de hacer nada.

Suerte :)


yo tengo el mismo problema descrito por el primer usuario de este post...tambien tengo una Compaq Presario V3418...ya intente hacer lo que tu dices en tu post y la verdad no me funciono :( ...hay alguna otra sugerencia??

dukke21
Usuario linuxero
Usuario linuxero
Mensajes: 2
Registrado: 18 Ene 2009, 02:59
Contactar:

Re: Ayuda porfavor. Mi Laptop no enciende!!!

Mensajepor dukke21 » 18 Ene 2009, 05:06

ya me comunique a centro de atencion al cliente de HP y me indicaron que siguiera los pasos ya escritos en este foro jejeje...lo unico que agregaron fue que conectara mi laptop a un monitor externo y presionara la tecla "Fn + F4" para mandar la imagen a ese monitor ya que en el de la lap no se veia nada, para mi mala suerte tampoco en el monitor externo se vio alguna imagen :( ...el asesor me comento que tenia que enviar mi equipo a revision y me proporciono todo lo necesario para hacerlo ahora solo tengo que esperar a que abran las oficinas de la mensajeria para hacerlo...se supone que de 10 a 12 dias debera estar listo y funcionando en mi casa de nueva cuenta jejeje (eso espero).

lo malo que tengo que buscar un tecnico que me ayude a respaldar toda mi informacion ya que HP no se hace responsable por la perdida o mal uso de ella :o ...

luego les comento como me fue con esto

saludos desde México :D


Volver a “Informática”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados