Arranque lento con disco duro externo. Tema Solucionado

Todo lo referente a la informatica, hardware, software... no necesariamente relacionado con Windows
tabata
Usuario topetorpe
Usuario topetorpe
Mensajes: 175
Registrado: 19 Abr 2008, 20:39
Agradecido : 1 vez
Agradecimiento recibido: 1 vez
Contactar:

Arranque lento con disco duro externo.

Mensajepor tabata » 08 Ago 2014, 12:03

Hola, me han regalado un equipo con w7, tengo un disco duro de 500GB externo que si arranco el ordenador con el enchufado en un USB trasero, se demora varios minutos en el arranque, pero si lo arranco con él desenchufado, arranca en segundos.
¿Me podeis dar una explicacion, o solucion a este problema?
Gracias de antemano.

tabata
Usuario topetorpe
Usuario topetorpe
Mensajes: 175
Registrado: 19 Abr 2008, 20:39
Agradecido : 1 vez
Agradecimiento recibido: 1 vez
Contactar:

Re: Arranque lento con disco duro externo.  Tema Solucionado

Mensajepor tabata » 08 Ago 2014, 12:56

Lo he puesto interno y ya esta solucionado el problema.
Gracias.

Avatar de Usuario
pako
Usuario Bill Gates
Usuario Bill Gates
Mensajes: 3598
Registrado: 22 Ene 2008, 13:30
Ubicación: España
Agradecido : 50 veces
Agradecimiento recibido: 277 veces
Contactar:

Re: Arranque lento con disco duro externo.

Mensajepor pako » 08 Ago 2014, 16:47

Hola,

Gracias por poner la solución.

A mi se me ocurre que en la bios tengas puesto que arranque primero desde el USB y después desde el disco duro. Entonces el equipo intentara buscar un sistema de arranque en el USB externo y demorara mas al no encontrarlo.

Saludos
Si has encontrado aquí la ayuda que esperabas (o incluso si no ha sido así ;) ), ayúdanos a mantener el foro con un pequeño donativo.
¡Muchas gracias!


Volver a “Informática”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados